portable qui ne démarre plus
Hors ligneMalouin Le 24/09/2010 à 11:28 Profil de Malouin Configuration de Malouin

Bonjour a tous,

Un souci depuis quelques temps sur mon portable MSI, lorsque je j'appuyais sur le bouton de démarrage celui ci s'allumé mais pas l'écran (noir) donc je r'appuyais dessus quelques secondes pour l'eteindre à nouveau et le dexième essai était le bon, windows s'ouvrait.

Depuis 3 jours il ne démarre plus (boutons de démarrage allumé) mais maintenant même au deuxième essai rien, windows ne part pas, écran noir.

J'avais eu un problème d'alime pendant la garantie qui avait soit disant était changée. (deux mois d'attente)

Quelqu'un aurait-il une idée avant de me faire dépouiller par un spécialiste (magasin réparateur) alors qu'une fois qu'on sait ce que c'est on peut surement changer la pièce nous même pour un prix raisonnable.

Merci

En ligneTribun Le 25/09/2010 à 15:27 Profil de Tribun Configuration de Tribun

Bonjour

 

C'est un problème matériel mais pas facile a diagnostiquer.

Est ce que tu as ce problème lorsque  tu est sur batterie ou sur secteur ?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneMalouin Le 28/09/2010 à 15:33 Profil de Malouin Configuration de Malouin

Salut tribun,

Avec les deux le problème, sauf que sur batterie il ne s'allumé plus du tout même en essayant deux ou trois fois parcontre sur secteur il s'allumait la deuxième fois mais maintenant plus rien, j'ai démonté et rien ne fontionne le disque ne fait aucun bruit, le ventilo ne tourne pas, y'a que la lumière du bouton d'allumgage du PC.

 

Tribun a écrit:

 

C'est un problème matériel mais pas facile a diagnostiquer.

Est ce que tu as ce problème lorsque  tu est sur batterie ou sur secteur ?

En ligneTribun Le 28/09/2010 à 18:36 Profil de Tribun Configuration de Tribun

Ou c'est ton transfo ( PC Secteur) qui est HS  vois ceci

Ou c'est après la prise secteur de ton pc qui va a la carte mère, et la c'est autre chose.

Il doit y avoir une coupure  ou quelque chose de grillé.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels