J'ai un problème avec mon Routeur D-Link DI-604
Hors ligneMltm Le 29/09/2010 à 08:54 Profil de Mltm Configuration de Mltm

Salut à tous,

J'ai un soucie avec mon routeur D-Link DI-604,il ne reçoit pas d'adresse IP du coté WAN.
la config. du coté WAN est en adresse IP dynamique . Mais il ne reçoit aucune adresse .Alors pour testé j'ai branché mon serveur DHCP du coté WAN pour voir si je reçois une adresse IP, mais toujours rien... J'ai fait la mise à jour du firmware mais rien n'a changé.

Qu'est -ce que je peut faire? Aidez-moi svp.

Hors ligneFleurs32 Le 30/09/2010 à 19:56 Profil de Fleurs32 Configuration de Fleurs32

Salut le problème est peut-être une défaillance du routeur D-Link DI-604 que les mêmes qui m'est arrivé, et j'ai dû changer.angry
Salutations

--
[couleur=#FF0000]Fleurs[/couleur]
Hors ligneMarculinos Le 01/10/2010 à 11:39 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur

Hello,

 

Quel matériel as-tu en amont du routeur? Une box ou autre?

 

Si tu branches directement un PC sur ce matériel situé en amont, le PC se voit-il attribuer une adresse IP?

 

@+

Hors ligneTribun Le 02/10/2010 à 05:58 Profil de Tribun Configuration de Tribun

Bonjour

Vois ceci un tuto pour la configuration de ton Routeur.

Il peut t'être utile.

> > > Tuto routeur D-Link DI-604

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels