Carte mère gigabyte GA-945GCMX-S2
Hors ligneDjidji90 Le 26/12/2010 à 15:21 Profil de Djidji90 Configuration de Djidji90

Bonjour,

j'ai un pc avec une carte mère GIGABYTE GA-945GCMX-S2 quand je la met sous tension il s'allume tous seul (sans appuyer sur le bouton pour l'allumer) et ils bips très vite, faut que je l'éteint en maintenant sur le bouton de démarrage sinon il n'arrête pas de biper , il ne démarre pas .
 

j'ai regardé cette page      http://www.vulgarisation-informatique.com/bips-bios.php      et j'ai vu qu'il disait que le pb vient de l'alimentation j'ai une alimentation d'un autre pc qui marche , cette fois le pc n'allume pas tt seul mais c'est toujours le meme pb il ne démarre il fait des bips tres court sans limite, je sais pas où est le problème

j'ai besoin d'aide svp !

Hors ligneAnthony Le 26/12/2010 à 15:35 Profil de Anthony Configuration de Anthony

Fou du volant

Salut smiley

Des bips répétés indiquent généralement un problème de mémoire vive. Tes barrettes de mémoire sont-elles correctement enfoncées ? Essaie avec d'autres barrettes pour voir ;)

--

Hors ligneSindbad Le 26/12/2010 à 16:47 Profil de Sindbad Configuration de Sindbad

Salut

bips courts sans limite , pour le Bios Award c'est un problème d'alimentation de la carte mère .

Ca peut etre à cause de la poussière  , mal enfichement des connections d'alimentation ou le plus pire des composants éléctroniques défectueux de la carte mère.

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneDjidji90 Le 27/12/2010 à 14:07 Profil de Djidji90 Configuration de Djidji90

 

je viens de remarquer qu'il manque 3 condensatueur ,un autre composnt et un condensateur changé (surement le réparateur qui les a enlevé) a coté de l'alimentation ATX_12V .
 
Si quelqu'un a la meme [/contents/pc/carte-mere.php3 carte mère] qu'il me dit ce qui est ecrit sur les 4 condenstateur et l'autre composant (DEC1, DEC2, DEC3, DEC13, F3 )
Hors ligneSindbad Le 27/12/2010 à 15:50 Profil de Sindbad Configuration de Sindbad

Tu es sûr qu 'il manque tous ces composantes de ta CM ?  "surement le réparateur qui les a enlevé"   !  Je vois pas pourquoi  ??

Ca est l'image de ta CM , tu peut vérifier.

http://media.ldlc.com/ld/products/00/00/57/94/LD0000579480_2.jpg

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneDjidji90 Le 27/12/2010 à 23:45 Profil de Djidji90 Configuration de Djidji90

pour le F3 c'est pas un composant 

Mais les autres je suis sure, les condensateurs sur les places  DEC1,DEC2,DEC3 sont plus la et celui de DEC13 il est changé d'ailleurs sur que j'ai est bleu clair alors que sur la photo c'est vert (surement que il a remplacé d'un vieux appareil )

Si quelqu'un a la même carte mère qu'il me dit ce qui est écrit sur les 4 condensateurs pour essayer de les remplacer , ou si y'a un site où je peut trouvé quels condensateurs utilisés ?

merci d'avance pour votre aide !!

 

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels