probleme de demarrage de windows
Hors ligneXavier Le 29/12/2010 à 10:37 Profil de Xavier Configuration de Xavier

Bonjour a tous.

Voilà j'ai un petit problème pour démarrer windows. J'ai installer windows sur mon disque dure et il ne veut pas ce lancer sans le CD de windows dans le lecteur.

Pourriez vous m'aider??

je vous remercie infiniment.

cordialement Xavier

Hors ligneTribun Le 29/12/2010 à 12:31 Profil de Tribun Configuration de Tribun

Bonjour

Est ce que tu as formaté ton DDur avant l'instalation.

Tu dois mettre le cd windows dans ton lecteur et redémarrer ton pc et booter (démarrer) sur ton CD/ROM.

Puis suivre les instructions.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneXavier Le 29/12/2010 à 13:30 Profil de Xavier Configuration de Xavier

merci pour tes information c'est ce que j'ai fait mais le problème vient après, une fois windows installé, je remodifie ma séquence de boot dans le bios mais impossible de démarrer sur le DD. En revanche, si je laisse le CD de windows dans le lecteur je peux booter sur le DD. Pour info je viens de changer ma carte mère pour une Gigabyte 880GM-UDHH et mon disque dur est branché en IDE. Je me demande si ce n'est pas un problème de configuration au niveau de mon bios mais je ne suis pas très calé sur ce sujet. :-/

Hors ligneSindbad Le 29/12/2010 à 16:48 Profil de Sindbad Configuration de Sindbad

Bonjour

Tu est sûr d'avoir terminé l'installation ?

Vérifie si le cavalier de ton disque dur est configuré sur master.

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneTribun Le 29/12/2010 à 16:52 Profil de Tribun Configuration de Tribun

Haaa !   >>   

une fois windows installé, je remodifie ma séquence de boot dans le bios mais impossible de démarrer sur le DD.

tu ne doit rien modifier une fois ton syst!ème installé.

 

Dans le bios tu dfoit être sur Mode Sata AHCI pour Vista et Win 7 et sur mode sata IDE pout XP.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneXavier Le 29/12/2010 à 17:10 Profil de Xavier Configuration de Xavier

Merci pour vos réponses mais j'ai enfin trouvé la solution, c'était une inversion dans ma nappe IDE... Merci encore

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels