hdd
Hors ligneBelle33 Le 12/01/2011 à 09:52 Profil de Belle33 Configuration de Belle33

 

bonjour,

voila je viens de m acheté un hdd de 1000go interne pour mettre a l interieur de mon pc car le miens  ne fait que 150 go  .

mes une fois branché il fait beug tous mon pc ???

alors j ai essayé le 1000go tous seule pas de souci es j ai essayé aussi le 150 go tous seule pas de souci , mes si les deux sont branché en même temps ben sa beug et j entend un clic qui sort d un des hdd  une fois se clic image

beugé pc bloqué quelque minute puis tous reviens a la normale mais sa ne dure pas le clic reviens es op beugé ?????

donc pour le moment je tourne sur un  .

merci pour votre aide .

 

--
la solution n'es jamais très loin
Hors ligneTigene Le 12/01/2011 à 13:12 Profil de Tigene Configuration de Tigene

Viconaute Modérateur

Bonjour sont-ce des DD ide ou sata ?

si c'est ide il faut que tu mettes le DD systéme (celui d'origine de 150Go) en "Master" et l'autre (celui de 1To) en "Slave"  avec les petits cavaliers sur l'arrière.

tu as aussi le "Cable Select", qui détermine master ou slave en fonction de la position sur le cable : à l'extrémité c'est master je crois.

Master = m  ou ma

Slave = s  ou sl

Cable select = cs

si ce sont des Sata il ne devrait pas y avoir de problêmes d'identification, car chacun à sa prise séparée et le bios cherche lui même à booter sur celui qui a le systême.

@+

--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneTribun Le 12/01/2011 à 14:30 Profil de Tribun Configuration de Tribun

Bonjour

Un peu de lecture n'est jamais inutile.

http://www.ybet.be/hard1ch10/hard1ch10.htm

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneSindbad Le 12/01/2011 à 16:48 Profil de Sindbad Configuration de Sindbad

Bonjou

Avec les manques des données on doit jouer la devinette avec nos chers viconautes .

Bon .... je devine.... disques SATA puisque je ne crois pas qu 'il ya des disques IDE 1To

............ je devine que tu as une carte graphique alimentée par une prise molexe .............

.............peut être tu as une alimentation relativement faible .400 W ??

Je crois le problème est due à une alimentation insuffisante

@+

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneAnthony Le 12/01/2011 à 19:06 Profil de Anthony Configuration de Anthony

Fou du volant

Salut,

Belle33, merci de remplir ta configuration matérielle dans ton profil stp afin que tout le monde puisse contribuer à résoudre ton problème. Tu peux pour ce faire te rendre dans ton espace membre en cliquant sur "mon compte" puis sur "mon compte / mon profil". Tu pourras ainsi renseigner ta configuration.

--

Hors ligneTribun Le 13/01/2011 à 08:53 Profil de Tribun Configuration de Tribun

Bonjour

Belle 33 Vient souvent sur le site mais pour des pc qu'il répare et revend, selon ses dires.

Donc il est difficille de remplir sa configuration personelle puisquelle est différente a chaque pc.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBelle33 Le 13/01/2011 à 09:51 Profil de Belle33 Configuration de Belle33

bonjour a tous 

très bonne mémoire tribune oui se sont tous des pc différent .

mes pour celui la c est le miens alors je vais remplir la configuration  du pc   .

donc voila  je viens de remplir  dite moi  si cela es suffisant merci . 

 a vous 

--
la solution n'es jamais très loin
Hors ligneTribun Le 13/01/2011 à 10:18 Profil de Tribun Configuration de Tribun

Oui cest bon ! mais ta configuration est ancienne et dépassée en performances.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneSindbad Le 13/01/2011 à 18:43 Profil de Sindbad Configuration de Sindbad

Re

Quel detecteur de config. qui a donné cette description ?

Le cpu n'est un  Pentium III  , mais c'est un P4

La carte graphique n'est pas identifié , c'est une carte integré ?

Tu n'a pas donné la puissance de l'alimentation

Essaye de débrancher l' alimentation du lecteur CD/ DVD et voir si tu as un démarrage normal .

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels