easynote SJ51 chauffe ?
Hors ligneRich_n_b Le 28/03/2011 à 07:42 Profil de Rich_n_b Configuration de Rich_n_b

bonsoir

j'ai actuellement chez moi le pc d'une amie : un EASYNOTE SJ51-B-051 acheté en janvier 2008

il est désormais impossible de le démarrer car après l'appui du bouton de démarrage celui ci s'éteint a plus ou moins long terme. je remarque que plus je l'allume et plus il s'eteint rapidement ce qui me fait penser a une surchauffe !

quand je le démarre, l'écran BIOS d'affiche puis 
- soit il démarre un peu windows et s'éteint
- soit il s'éteint avant la fin du démarrage du bios

Parfois j'arrive a entrer dans le BIOS mais même arrivé dans le BIOS il s'éteint

j'ai testé de démarrer sans disque dur : pareil il s'éteint
j'ai essayer avec 1 barrette mémoire au lieu des 2 : pareil
sous alimentation avec batterie : pareil
sous alim sans batterie : pareil
que batterie : pareil 

donc moi je pense à la carte mère mais peux t'il y avoir autre chose ? genre wifi en defaut ? pate thermique du proc qui serait a refaire etc...

Seul truc que je remarque c'est que au démarrage le ventilo est a fond puis après le lancement BIOS, le ventilo on l'entend plus du tout ! y aurait il surchauffe processeur et donc mise en protection ?

Je n'ai pas vu de critique ou de panne sur le SJ51 sur le net mais des critique sur le SJ81 

Si quelqu'un à un avis sur la panne je suis preneur d'idées

Merci 

Hors ligneTigene Le 28/03/2011 à 12:06 Profil de Tigene Configuration de Tigene

Viconaute Modérateur

Bonjour

As-tu tenté un dépoussiérage. Ces petites bêtes sont sensibles, il leur faut de l'air frais, si des moutons hantent les entrailles de l'easynote, ça chauffe et ça se met en sécurité.

par contre je ne sais pas ce qu'il faut démonter, ni de quel bout il faut aspirer ou souffler pour cela.

@+

--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneRich_n_b Le 29/03/2011 à 06:15 Profil de Rich_n_b Configuration de Rich_n_b

Tigene a écrit:

Bonjour

As-tu tenté un dépoussiérage. Ces petites bêtes sont sensibles, il leur faut de l'air frais, si des moutons hantent les entrailles de l'easynpote, ça chauffe et ça se met en sécurité.

par contre je ne sais pas ce qu'il faut démonter, ni de quel bout il faut aspirer ou souffler pour cela.

@+

Bonjour,

Oui dépouissiérage effectué, 

par contre j'ai remarqué dans le bios que l'horloge et la date se dérègle à chaque fois, une mise à zero à chaque démarrage,

c'est pour cela que j'en conclu à la pile du CMOS.

Après va t'en savoir si le probleme vient du processeur ?

Merci

Hors ligneTribun Le 29/03/2011 à 06:26 Profil de Tribun Configuration de Tribun

Bonjour

Si la pile du bios ne tient pas l'heure c'est quelle est plate et elle est a remplacer .

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels