pc ne démarre plus apres un freeze
Hors ligneMaghribman Le 28/04/2011 à 03:42 Profil de Maghribman Configuration de Maghribman

bonjour, je vous donne mon probleme déséspérant car je n'arrive pas a le résoudre par tout les moyens :

 

je jouait sur le pc quand un freeze est apparu.....

 

j'ai donc du le redémarrer manuellement et la plus rien ! le pc s'allume et apres une petite dizaine de secondes, les ventilo du processeur et de la carte graphique fonctionne et meme fort lol mais aucun bip et aucun affichage... 

voici ma config :

 

- carte mère gigabyte MA-790x-ds4

- processeur AMD dual core 6000+  3.0ghz

- 2x  2ghz apacer ram

- disque dur samsung 320gb 

- alimentation 700w mais je ne connais pas la marque lol

j'ai déja essayé : 

- dintervertir les ram, les retirer, les changer de slot ---> rien

- de retirer la carte graphique ---> rien

- de retirer la pile du cmos pour faire un reset pendant 5 bonnes minutes ---> rien

je n'en peux plus j'espere pouvoir trouver de l'aide ici

 

merci beaucoup d'avance !!!

Hors ligneTribun Le 28/04/2011 à 06:32 Profil de Tribun Configuration de Tribun

Bonjiour

Est ce que tu avais de la surchauffe sur ton pc pendant le jeu?

et as tu essayé tes barrettes une a une indépendamment ?

Si tu n'as pas de bips de ta carte mère  c'est pas bon signe.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneMaghribman Le 29/04/2011 à 00:24 Profil de Maghribman Configuration de Maghribman

merci de ta réponse tribun alor pour ce qui est de la surchauffe disons que le hardware a tjr été assez chaud pendant que je joue mais je n'avait jamais eu de freeze auparavant, faut dire que je tapais des 8h de jeux donc la carte graphique devait certainement le sentir passer loll

pour les ram oui j'ai essayé une à une et le résultat était le même

 

 

Hors ligneTribun Le 29/04/2011 à 05:09 Profil de Tribun Configuration de Tribun

Problème matériel mais quoi !

Le manque de bips du bios n'est pas bon signe pour ta carte mère.

Tu n'as aucun message sur ton écran ?

Essaie de mettre ton disque dur sur un autre pc pour voir si ce n'est pas ton disque dur qui est nase.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneMaghribman Le 03/05/2011 à 23:16 Profil de Maghribman Configuration de Maghribman

voila apres analyse d'un magasin d'informatique, tout a ete testé carte graphique, ram, disque dur on en a donc deduis que le probleme viendrai de la carte mère...

 

j'ai donc racheté une carte mère au magasin et apres le test-----> meme probleme

en pein desespoir si quelq'un aurai une solution lol

 

merci d'avance

Hors ligneTribun Le 04/05/2011 à 06:04 Profil de Tribun Configuration de Tribun

Est ce que ton alimentation a été aussi testée ?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels