MON ORDINATEUR ASUS NE VEUT PLUS S'ALLUMER
Hors ligneSand70 Le 17/05/2011 à 22:04 Profil de Sand70 Configuration de Sand70

Bonjour,

Mon ordinateur fonctionne très bien, même si quelques fois il chauffe considérablement.

C'est un ASUS X50VL de 2007 me semble t-il.

Hier je m'en suis servi et il s'"est éteind normalement (en veille)

Ce jour je vais pour l'allumer et j'ai un message d'erreur , et il ne veut pas s'allumer donc il me propose de démarrer normalement il chercher mais rien ne se passe, j'ai essayé le mode sans echec il s'arrete au bout de 3 secondes en marquant veuillez patienter et il ne fait rien, j'ai laissé tourné durant + de 15 minutes mais en vain.

Merci de me donner la procédure afin de pouvoir l'allumer et modifier l'erreur.

il me semble qu'il a télécharger des mises à jour et je pense que ça vient de là le blocage

je vous donne le message d'erreur qu'il me communique à l'ouverture :

windows n'a pu démarrer, une modification récente du matériel ou du logiciel pourrait être la cause de l'incident et là il me propose le mode sans échecc qui bloque également.

D'avance merci pour votre aide.

Salutations.

 

Hors ligneTribun Le 18/05/2011 à 05:43 Profil de Tribun Configuration de Tribun

Bonjour

Essaie ceci ;

Au démarrage appuie sur la touche F2 et dans le bios remet tes paramètres par défaut > Load Setup default .

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels