est ce un probleme de carte mère ou d'alimentation
Hors ligneYaanis Le 11/11/2012 à 23:27 Profil de Yaanis Configuration de Yaanis

bonjour a tous !

 mon PC ne demarre plus , j'ai verifié l'alimentation  en connectant sur la fiche du front panel la borne verte avec la noire le ventilo demarre mais je n'ai pas verifié le votlage des des autre fiches car je n'ai pas un multimetre, et en reconnectant toutes les autres fiches il ne passe rien , pas de bip pas de ventilo qui tourne ni de l'alimentation ni celui du microprocesseur !!!!!

;                    auriez vous une idée   merci

Hors ligneKoytlo2 Le 13/11/2012 à 11:01 Profil de Koytlo2 Configuration de Koytlo2

SALUT,         laugh

► quel est le modèle de ta carte mère  et de ton bios ?

► As-tu dernièrement installé un périph ou bidouillé la carte mère ou le bios ?

►  pas de test de voltage : essaye soit une autre alim soit essaye celle-ci sur une autre carte mère.

►  enève tout : tous les disques dur et lecteur cd, tout usb , toute mémoire, débranche tout ventilo sauf principaux (cpu et chipset).

il ne doit rester que ta carte mère (avec ventilo cpu et chipset) et ton alim branché correctement (fait attention il peut y avoir 2 broches à brancher sur la carte mère)

Regarde si les ventilos restants tournent et s'il y a des bips.

 

tiens au courant

 

salut 

Hors ligneTribun Le 14/11/2012 à 06:15 Profil de Tribun Configuration de Tribun

Bonjour.
Essaie le Cmos.

Retire la pile de ta carte mère et remet là après un instant.

Peut être faut t-il la remplacer.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels