bips au demarrage
Hors ligneAxelfolley Le 15/11/2012 à 10:44 Profil de Axelfolley Configuration de Axelfolley

bonjour a tous 

voici ma nouvelle configuration fraichement montée.

-windows 7 ultimate 64bits

- ASUS M5A97 LE R2.0

-AMD FX 4100 (3.6 GHz) en boite

-Kingston HyperX Genesis 8 Go (2x 4Go) DDR3 1866 MHz

Seagate Barracuda 7200.12 SATA 6Gb/s 1 To

- carte graphique Asus HDRadeon 6670-1GB

-  alimentation Advence ATX 5012 480watts

je viens de monter tout ca sans soucis .

au demarrage sur l'interface Ami Bios j'ai une erreur ventilateur CPU.

j'ai 1bip court une pause et 5bips aigus pas trop court pas trop long, 

ca demarre quand meme , car marche tres bien ,le processeur a une vitesse incroyablement surprenante 

les temperatures notés sont toujours en dessous les 50° pour le CPU et 35° pour la carte mère.

toute fois j'ai remarqué un leger jeu entre le ventirad et le cpu le ventirad bouge legerement quand je le touche ,et je ne vois pas comment le serrer unpeu plus (ventirad livré avec le cpu)

si vous aves une idee de mon soucis , je vous remercie d'avance 

 

 

Hors ligneTribun Le 15/11/2012 à 14:49 Profil de Tribun Configuration de Tribun

Bonjour

Ton ventirad ne peut pas bouger sur ton processeur, d'ou le message d'erreur il me semble.

 

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneAxelfolley Le 15/11/2012 à 17:54 Profil de Axelfolley Configuration de Axelfolley

merci , le problemee est reglé c'etait le connecteur ventirad qui etait pas branché a ca place 

 

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels