probleme d affichage sur cq61 ou de démarrage
Hors ligneArpege95 Le 01/03/2013 à 11:15 Profil de Arpege95 Configuration de Arpege95

bonjour j ai un compaq présario cq61 que j ai démonté parce que le ventilo était Hs je l ai remonté mais depuis il n y a pas d affichage et mes diodes clignotent j ai vraiment besoin de secours pour identifier la panne. un grand merci
--

Tel un électron libre dans l'espace je vole.....

Hors ligneTribun Le 01/03/2013 à 15:37 Profil de Tribun Configuration de Tribun

Bonjour.

Portable compaq présario cq61.

Un portable c'est délicat  pour le remmettre en état en cas de problèmes.

Tu a démonté et as-tu remplacé le ventilateur ?

 

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneArpege95 Le 01/03/2013 à 17:39 Profil de Arpege95 Configuration de Arpege95

bonsoir j avais changé le ventilo noir mais se peut il que le ventilo du processeur ou il y le connecteur en cuivre soit déficiant et de ce fait l ordi se mettrai en sécurité et les voyants clignoteraient ?
--

Tel un électron libre dans l'espace je vole.....

Hors ligneKoytlo2 Le 01/03/2013 à 17:43 Profil de Koytlo2 Configuration de Koytlo2

salut, laugh

redémonte le ventilo et vois si tout reviens à la normale.

Mais au fait de quel ventilo parles-tu ?

N'as-tu pas un mode d'emploi qui récapitulerait la signification des diodes qui s'allume ?

salut

Hors ligneArpege95 Le 01/03/2013 à 19:13 Profil de Arpege95 Configuration de Arpege95

merci pour ta réponse j ai changé le petit ventilo noir a ailette qui était Hs j ai remis de la pâte thermique sut lr processeur et j ai remis le support gris qui se positionne au dessus et qui est relié a l endroit où s enfiche le petit ventilo noir. J ai ensuite tout remonté le ventilo tournait bien mais par contre je n ai aucun affichage a l écran et les diodes du coté et en haut a droite clignote et j avoue n avoir aucune explication.
--

Tel un électron libre dans l'espace je vole.....

Hors ligneSindbad Le 01/03/2013 à 21:04 Profil de Sindbad Configuration de Sindbad

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneArpege95 Le 24/03/2013 à 18:35 Profil de Arpege95 Configuration de Arpege95

je reviens à nouveau vers vous, j'ai changé le petit ventilo noir défecteux, tout se passe bien je l'entends bien tourné au démarrage, mais toujours aucun affichage, et mes diodes celle du côté gauche et celle située en haut à droite au dessus du pavé numérique clignotent toutes les deux et rien ne s'affiche, 

pouvez vous m'aider à identifier la panne matériel.

 

Un grand merci (est-ce que cela peut venir du ventilo du processeur ?) le truc gris relié à une pate de cuivre ? 

 

merci pour votre aide

 

--

Tel un électron libre dans l'espace je vole.....

Hors ligneKoytlo2 Le 25/03/2013 à 11:39 Profil de Koytlo2 Configuration de Koytlo2

salut  laugh

essaye de réinitialiser ton portable pour une meilleure reconnaissance matériel .

est-tu sur qu'il faille pas que tu mettes exactement le meme modèle de ventilo ?

enlève la batterie et essaye de faire fonctionner sur le cable

as-tu bien remonté (batterie mal enffiché, cable oublié, ...). Revoie tout en étant ultra méticuleux.

salut

Hors ligneArpege95 Le 26/03/2013 à 10:08 Profil de Arpege95 Configuration de Arpege95

La semaine prochaine je vais récupérer le ventilateur dans sa totalité et je le monterai à la place de celui déjà en place, je vous tiendrai au courant de l'avancé des évènements et reviendrai vers vous, en espérant que ça soit pour dire que le problème est résolu, sinon je ne sais pas comment à l'heure actuelle je pourrais procéder à la réinitialisation, vu que je n'ai aucun affichage.

en tous cas pour l'instant un grand merci

 

--

Tel un électron libre dans l'espace je vole.....

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels