CPU led s'allume mais rien ne marche
Hors ligneLefils Le 30/03/2013 à 13:37 Profil de Lefils Configuration de Lefils

soyez saluer

                 bon voila jai un CPU quan je le main sur tension la led s'allumé mais rien ne s'affiche sur le moniteur, et lecteur de disque et de disquette ne s'ejecte pas. cla est dut a quoi?

Hors ligneKoytlo2 Le 02/04/2013 à 00:45 Profil de Koytlo2 Configuration de Koytlo2

soit salué aussi et ta descendance avec toi  laugh wink

 

1- quelle config pc ? quel os ?

2- comment réagit ton pc lorsque tu appuies sur le bouton marche aret ?

3 - se lance-t'il un peu et puis s'arrete ?

4- est-ce que les ventilos reste en marche ? sji oui lesquels (tour, processeur, autres) ?

5- as-tu installé une carte fille (carte son, graphique, ...) sur la carte mère ?

6- as-tu touché au bios (overclocking, réglages autres même anodins) ?

7- vérifie ton alim car elle peut fournir très peu d'énergie pour alimenter une led ou un ventilo mais ne pas faire fonctionner la carte mère. De plus c'est la carte mère qui donne l'ordre à l'alimentation de démarrer. Donc pour la vérifier il faudra que tu suives le processus suivant décris dans ce lien :

http://www.adnpc.net/articles/54-demarrer-une-alimentation-atx-sans-carte-mere/1-la-jonction-des-2-pins.html

8- Si ton alim marche, débranche tout sauf le dd sys, et une seule mémoire (celle  du coté cpu de préférence). N'oublies pas de brancher ton écran sur la sortie graphique de la carte mère (sinon essaye une autre carte graphique). Essaye de démarrer et vois ce qui se passe .

8bis - si çà marche tu peux remonter les éléments un à un en commençant par les barettes mémoires (tu verras ainsi clairement si le soucis venait de là) , puis les lecteurs dvd et disques durs, Continue ensuite avec ta carte graphique (vérifie bien qu'à ce niveau tout marche bien), puis tu as plus qu'à remonter tous les autres éléments (interne puis éventuellement externe). N'oublie pas à chaque étape de vérifier si ton pc marche car c'est là tout l'intérêt de ce remontage méthodique.

9- si tu penses que ton soucis viens d'une manip hasardeuse il faudra que tu réintialise ton bios version usine en enlevant la pile (il y a la aussi une méthode).

répond moi point par point stp

salut et bonnes pâques

 

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels