au démarrage de Windows il reboot et mode sans échec impossible
Hors ligneTautore Le 22/04/2013 à 19:07 Profil de Tautore Configuration de Tautore

bonsoir,

j'ai un pc portable toshiba satellite c650d .actuellement sous vista

des que je le lance,a l'aparition de la barre microsoft corporation  il reboot et me demande "lancer l'outil de demarrage systeme"

j'ai recuperer les info ecrit que voici:

 

StartupRepair V2
Problème Signature 1: AutoFailover
Problème Signature 2: 6.0.6000.16386.6.0.6001.18000
Problème Signature 3: 6
Problème Signature 4: 262148
Problème Signature 5: norootcause
Problème Signature 6: norootcause
Problème Signature 7: 0
Problème Signature 8: 2
Problème Signature 9: wrprepair
Problème Signature 10: 0
Version OS: 6.0.6000.2.0.0.256.1
Locale ID: 1033

 

 
quand je lance le mode sans echec il commence a s'executer et reboot comme au demarage de windows
j'ai essayer un autre disque dur sous seven c'est pareil
en attendant une reponce merci d'avance.
cordialement
Hors ligneTribun Le 23/04/2013 à 06:53 Profil de Tribun Configuration de Tribun

Bonjour.

Déjà Vista est un Windows foireux. (Ce n'est pas nouveau)

Tu as essayé un autre DDur dit tu !

Comment essayer cela sur un portable ?? On ne met pas n'importe quoi sur un portable !

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneTautore Le 23/04/2013 à 10:58 Profil de Tautore Configuration de Tautore

bonjour,

 j'ai  une tour avec un SSD windows 7, donc j'ai voulu essayer pour voir si la reaction de la panne etait la meme, que me conseil tu?

Hors ligneTribun Le 24/04/2013 à 17:14 Profil de Tribun Configuration de Tribun

Tu ne peut utiliser un DDur qui vient d'un autre pc sans le formater et réinstaller le système.

Windows a sur le DDur enregistré les composants du pc.

Donc cescomposants ne sont pas indentiques sur un autre pc et Windows est perdu.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneTautore Le 24/04/2013 à 21:10 Profil de Tautore Configuration de Tautore

Bonsoir,

je vais le reformater et réinstaller Windows. Je te tiens au courant si mon problème sera résolu ou non.

Merci en attendant.

Hors ligneKoytlo2 Le 25/04/2013 à 15:27 Profil de Koytlo2 Configuration de Koytlo2

salut

as-tu essayer un chkdsk /p /r et un fixboot à partir du cd d'installation ?

et un anti-virus de boot (via un cd au lancemnet du pc) pour voir s'il n'était pas infecté ?

Si tu réinstalle tu peux réinstaller que les fichiers sys çà t'évite de devoir sauvegarder tes données .

 

salut

Hors ligneTautore Le 26/04/2013 à 16:51 Profil de Tautore Configuration de Tautore

salut 

j'ai reinstaller et en ait profiter pour mettre windows  7 et cela fonctionne maintenant.

MERCI Tribun 

Koytlo2 je n'ais pas essaye se que tu ma dit mais Merci pour l'info.

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels