Carte mère HS ??
Hors ligneDailymajeur Le 12/05/2013 à 01:06 Profil de Dailymajeur Configuration de Dailymajeur

Bonjour a tous !   :fou:  
j'ai récupéré un vieux pc fixe qu'on m'as donné (enfin c'est pour ma copine) soucis le pc ne démarre pas. je l'ai donc démonté, tester les composant 1 a 1 et apparemment cela viendrai de l'alimentation du CPU pas au niveau de l'alimentation centrale mais au niveau du connectique de la carte mère. Je vous explique, si je mets l'ordi sous tension avec l’interrupteur de l'alim en ayant juste la carte graphique, la RAM et le CPU+ventirad, le voyant de la carte mère et de l’interrupteur du pc s'allume 1 sec et s’éteignent, pareil pour le ventirad il tourne 1 sec et s’arrête. Par contre si je débranche l'alim du CPU, les voyants reste allumés mais le ventirad tourne a fond :??: . Dans tous les cas l'ordi ne démarre pas a l’écran, et a oui une autre chose si je branche l'alim du CPU au démarrage le beeper de la carte mère ne bippe pas vraiment on dirai plutôt une sorte de craquement (1fois) alors que si elle n'est pas branchée aucune bruit n'est perceptible    
Merci de m’éclairer
A bientôt ;)

 

 

Hors ligneKoytlo2 Le 16/05/2013 à 01:47 Profil de Koytlo2 Configuration de Koytlo2

salut  wink

c'est un classique mais çà peut vouloir dire beaucoup de choses et ce n'est pas facile à trouver. Il peut s'agir du cpu ou de son refroidissement ( mise en sécurité au bout d'une oà 10 s qui consiste à tout arreter), de l'alilm, de la carte mère, ...

qu'appelles tu l'alimentation du cpu ?

peux-tu donner ta config exacte et l'os que tu utilises (modèle du pc, mémoire, carte mère, disque dur , ...) ?

profites -en pour me faire passer la modèle du bios (1ere page ou dans le bios lui-meme)

y a t'il un os installé ou as-tu installé le tien ?

t'en es-tu servi de ce pc ou il n'a jamais marché ?

Dans quel état tu l'as trouvé ? Es-t'il rouillé ? de quelle année est-il ?

----------------------

1- l'alim ne marche que si la cm lui donne l'ordre donc pour voir s'il marche il faut que ...  http://www.pcastuces.com/pratique/materiel/changer_alimentation/page2.htm

2- Peut-etre qu'il faut que remettre de la pate sous le ventirad car elle est peut-être sèche et ne refroidis pas assez le ventilateur.

3- est-ce que tous les autres ventilos marchent ?

salut

 

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels