Probleme de PC, carte mère?
Hors ligneGlol Le 21/05/2013 à 16:22 Profil de Glol Configuration de Glol

Bonjour à tous,
voilà, tout d'un coup, mon ordinateur s'est éteint et il ne s'allume plus désormais.
Les ventilateurs tournent à fond, les trois, le bouton démarrer n'a plus sa couleur bleue habituelle, pas de son de la carte mère puis le pc s'éteint, n'ayant rien affiché.
J'ai donc démonté la bête, nettoyé la bête, mais rien n'y fait, quant je branche le connecteur p2 à la carte mère, le pc s'éteint. si je ne le branche, il tourne dans le vide.
est ce donc la carte mère ? l'alimentation ? ou un autre problème.
j'ai démarré avec le min, pas de périphérique, ni de carte mémoire...
donc... je ne sais plus que faire.

je me demandai aussi, à quoi sert le connecteur P5...
je me demandai aussi, si je rachète un pc, est ce que j'aurai la possibilité de monter les anciens disque durs sur le nouveau ou est ce que le connexion ne seront pas les mêmes, sachant que l'ordinateur a 3 ans...
merci par avance.

Hors ligneKoytlo2 Le 26/05/2013 à 00:38 Profil de Koytlo2 Configuration de Koytlo2

salut  laugh

qu'appelles-tu connecteur p2 et p5 ?

as-tu installé des logs ou pilotes ? as-tu installé du matériel ?

as-tu touché au bios (overclocking ou mise à jour) ? as-tu touché à la carte mère ?

 

pour voir si c'est  l'alim : soit tu change l'alim et tu vois si çà marche soit tu testes l'alim : http://www.adnpc.net/articles/54-demarrer-une-alimentation-atx-sans-carte-mere/1-la-jonction-des-2-pins.html

dd : meme connexion aujourd'hui mais il faudra réinstaller win car win ne reconnaitra pas le nouveau matériel.

 

salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels