mon pc a un probleme de demarrage
Hors ligneLouloubalou6 Le 16/12/2013 à 21:36 Profil de Louloubalou6 Configuration de Louloubalou6

bonjour a tous, voila je me tourne vers vous car rencontrant un probleme avec mon pc fixe je cherche d'où vient le probleme
je suis sous Windows xp edition familiale
mon ordi a commencé par s'eteindre tous seul lorsque j'ai voulu le redemarrer il s'y est refusé et a "sonné 4 bips" un aigu un grave un aigu un grave
j'ai donc laissé mon ordi se "reposer" ^^
du fait que cela faisait un moment que je ne l'avait pas ouvert pour le depousierer je l'ai fait de suite pensant a une surchauffe
il a redemarré en m'affichant un message m'indiquant que le processeur surchauffait (en anglais)
j'ai pu ouvrir Windows mais au bout de 10min env replantage!
j'ai donc fait mes recherches sur le net (avec mon pc portable ) et j'ai essayé de voir au niveau de la pile car jamais changé depuis 2006^^
je l'ai sortit délicatement pendant 10min et remise en place et comme par magie mon ordi s'est rallumé
hourra je me dit! plus tard j'eteind l'ordi et lorsque j'ai voulu le rallumer impossible!
donc j'ai penser a plusieurs choses tous d'abord acheter une nouvelle pile mais toujours ce probleme (il se rallume 1 fois mais pas deux)
quelqu'un peut il m'aider dans mon probleme?

Hors ligneAnthony Le 17/12/2013 à 08:10 Profil de Anthony Configuration de Anthony

Fou du volant

Salut Heureux

Quand tu dis que ton ordinateur s'allume une fois mais pas deux, quand il s'allume fait-il des bips ? quand il ne s'allume pas, fait-il des bips ?

--

Hors ligneTribun Le 17/12/2013 à 15:13 Profil de Tribun Configuration de Tribun

Bonjour 

Si tu as eût un message de surchauffe le problème peut en effet être dût a la surchauffe d'éléments (composants)

C'est typique ! un pc lors de surchauffe se met en sécurité.

Est ce que tes ventilateurs tournent et principalement celui du processeur, mais aussi ton ventirad (le radiateur processeur) peut être obstrué par la poussière d’où la surchauffe du processeur et la mise en sécurité.

Et une fois refroidit en général le pc redémarre mais pas pour longtemps.

Il faudrait le démonter et le souffler convenablement, nettoyer la pâte et en remmettre de la nouvelle.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneLouloubalou6 Le 17/12/2013 à 18:21 Profil de Louloubalou6 Configuration de Louloubalou6

tout d'abord je vous remercie pour vos réponse!

j'affine mes explications: quand j'allume mon pc meme froid (c a dire le lendemain) il refuse de s'allumer. le seul moyen de l'allumer c'est de couper l'alim, et d'enlever et reinserer la pile au lithium remettre date et heure a jour,. ensuite losque je l'eteind completement, il ne se rallume pas. seul moyen (que j'ai trouvé) , enlever et reinserer la pile au lithium!

au debut de mes problemes il sonnait 4bip( manière pompier^^)  mais il ne le fait plus!

hors mis cela quand j'arrive a allumer mon ordi, il marche comme a son habitude

les seuls fois ou il ne tenait pas 10min, cela venait du fait que mon ventilo avant donc celui du processeur je suppose( excusez mais mes competances sont novices) ne démarrait pas!

'tribun" pour ce qui est du depoussierage en fait je n'ai pu qu'effectuer un nettoyage sommaire des ventilo du fait que la grille de la tour a l'avant m'en empeche (seul mon petit pinceau passe^^) par contre par l'interieur, le processeur ainsi que le ventilo sont dans un boitier noir fixé avec 4 vis de ce que je voit je n'ai osé toucher a qqchechose sans l'avis de qqun^^ si je devisse les vis, cela risque de decrocher le ventilo ou pas du processeur?

je peux faire un photo de l'interieur

voila si ca peut aider j'attend de vos nouvelles pour des conseils ou alors je finirai par devoir l'enmenner chez un pro mais si cela se trouve  se n'est qu'un probleme d'encrassement (j'espere)

Hors ligneAnthony Le 17/12/2013 à 18:31 Profil de Anthony Configuration de Anthony

Fou du volant

Des photos seraient appréciées oui :) Dans tous les cas, sur un PC fixe, tu ne risques pas grand chose, au pire si tu casses quelque chose il y aura toujours des pièces à dispo, ce n'est pas comme les ordis portables qui sont la plupart du temps basés sur des pièces propriétaires.

--

Hors ligneLouloubalou6 Le 17/12/2013 à 21:36 Profil de Louloubalou6 Configuration de Louloubalou6

voici déjà 3 photos sur la derniere on voit bien la poussiere et encore j'en ai retirer mais il faudrait que j'arrive a acceder derriere la grille

pour la premiere en fait c'est le message qui apparait quand j'allume du fait que je retire et reinsere la pile...

je pense qu'avant toutes choses je dois intervenir sur le ventilo mais pkoi le fait de retirer la pile et la remettre me permet de le rallumer? sans qu'il plante?

Hors ligneAnthony Le 17/12/2013 à 22:01 Profil de Anthony Configuration de Anthony

Fou du volant

Je préconiserais un passage d'aspirateur devant ta grille d'alimentation mais aussi sous le ventirad. Tu peux l'enlever sans crainte. Achète quand même un peu de pâte thermique au cas où.

Ensuite, si tu ne l'as pas fait, change la pile CMOS de la carte-mère. Le fait que cela fonctionne parfois est, je pense, le fait que ta pile fournit encore un peu de courant.

Les messages ensuite que tu as sont présents car le BIOS n'a plus ses réglages de conservés. Il faut aller le configurer pour que tout fonctionne correctement.

Tiens-nous au courant ;)

--

Hors ligneLouloubalou6 Le 17/12/2013 à 22:25 Profil de Louloubalou6 Configuration de Louloubalou6

la pile est neuve de quelques jours donc ca c fait

par contre pour le bios pour le reglage je ne sais pas quelle touche il faut taper au demarrage pour y acceder c ca le probleme

Hors ligneAnthony Le 17/12/2013 à 23:25 Profil de Anthony Configuration de Anthony

Fou du volant

Regarde ce lien : accéder au BIOS et tiens-nous au courant ;)

--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels