soucis au démarrage, arrêts à répétition
Hors ligneOursgenial Le 11/01/2014 à 14:02 Profil de Oursgenial Configuration de Oursgenial

Bonjour à tous,

J'ai besoin de vos conseils pour un ordinateur vieillissant : lors de la mise en route, il y a démarrage, avec mise en route des ventilateurs puis très rapidement, il se coupe, redémarre se coupe à nouveau puis arrive parfois (pas toujours) sur l'écran qui dit que les données BIOS ont été perdues et qui demande F2 si il faut prendre les valeurs par défaut. Il va tout le temps plus loin dans le processus de démarrage mais s’arrête régulièrement pour repartir à zéro. Une fois qu'il est "bien" démarré, plus aucun problème. (Bref, il se comporte comme un vieux diesel avec bougies de préchauffage :-) )

J'ai bien sur changé la pile du bios, sans effet.

J'ai pensé à l'alimentation :

Si c'était un problème de court circuit quelque part, celui-ci ne disparaîtrait pas en fin de compte.

Je ne vois quelle surcharge au démarrage disparaîtrait ensuite.

Grand merci d'avance pour vos idées et conseils.

Hors ligneKoytlo2 Le 11/01/2014 à 21:05 Profil de Koytlo2 Configuration de Koytlo2

salut   Heureux

1- donne moi le message exact 

2- as-tu fait des manips ces derniers temps ? bidouillé le bios, rajouter une carte fille, installé des mises à jours ?

3- est-ce qu'il y a longtemps que tu as ce pc ? as-t'il causé des soucis avant ? est-ce que çà t'es venu d'un coup ou petit à petit ? 

4- c'est vrai que çà peut etre la carte mère, le ventirad, la mémoire, l'alim.

5- fait un reset usine pour voir si çà arrange le coups.

- débranche l'alim du pc 

- enlève la pile 

- appuie 3 fois sur le bouton marche/arret puis attends 30 s

- remet la pile et rebranche le pc

- entre dans le bios : change la date, l'heure et remet l'ordre de boot.

est-ce que çà arrange ton problème ?

___________________

6- teste tes barettes avec memtest86+ que tu peux trouver sur clubic

si tu vois des lignes rouges qui apparaissent çà veux dire qu'elle est naze. 

___________________

7- vérifie que le ventirad est bien nettoyé et tourne bien : en effet un processeur se met en sécurité au bout de 5 s max s'il n'est pas refroidi. C'est possible qu'il faille changer la pate thermique si le pc est vieux mais j'en doute.

___________________

8- si tu as une autre alim change là pour le test et tu verra si tout va bien

bonsoir

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels