Mon PC bloque au démarrage à cause du cable ethernet
Hors ligneBoldnesz Le 16/04/2014 à 11:59 Profil de Boldnesz Configuration de Boldnesz

Bonjour à tous, 


Je vous explique mon problème, depuis quelques semaines mon pc (Acer Aspire M1201) bloque au démarrage, au moment du chargement Windows avec le logo en surbrillance, il brille quelques instants et puis écran noir et on peut voir le bouton du lecteur qui clignote et on entend au bruit comme s'il essayer de se lancer mais qu'il n'y arrive pas .

Au départ, cela bloquait seulement de temps à autre, mais après quelques jours ça s'est aggravé, il redémarrait après 3 ou 4 redémarrage forcé (avec le bouton). Alors j'ai cherché des solutions sur les forums parce que j'ai remarqué que j'étais loin d'être le seul dans cette galère.

J'ai testé plusieurs solutions qui ont marché pour les autres (mise à jour des pilotes, redémarré avec un minimum de périphériques pour isoler le problème, retirer la pile de la carte mère puis la remettre, retirer les barrettes de memoires une à une etc..). Le problème ne vient pas de la carte mère car le bruit au démarrage est toujours présent. J'ai voulu tester l'alimentation pour voir, alors je l'ai branché ailleurs mais j'ai remarqué que c'est le câble ethernet seulement qui bloquait tout.

J'ai redémarré avec seulement l'écran branché tout allais bien, puis j'ai redémarré avec l'écran branché et le câble ethernet et c'est le blocage.

Alors j'ai redémarré juste avec l'écran et quand j'a ouvert la session j'ai branché le câble ethernet et la écran noir pareil mêmes symptômes qu'au démarrage avec le câble. Donc le problème vient bien du câble ethernet mais je sais pas comment réparer ça j'ai tout essayé j'ai l'impression.

Merci pour les réponses que vous m'apporterez parce que ça empire de jours en jours !!
Hors ligneKoytlo2 Le 17/04/2014 à 16:44 Profil de Koytlo2 Configuration de Koytlo2

salut

A quoi est branché le câble Ethernet de l'autre coté ? est-ce que l'appareil qui se trouve en vis à vis du pc est en fonctionnement lorsque ton pc plante (

tu devrais débrancher le cable du coté opposé pour voir si çà fait quelque chose ? tu devrais essayer avec un autre cable ?

il se peut qu'il y ait un cours-circuit dans le cable par ex .

salut

Hors ligneTribun Le 18/04/2014 à 07:02 Profil de Tribun Configuration de Tribun

Bonjour

Il se peut que le problème vienne des fiches de ton câble Ethernet, (Fils détachés) ou que ce soit la prise du câble de ton ordinateur.

Remplacer les fiches du câble ou les faire remplacer ou avoir un nouveau câble.

Mais si c'est la prise de ton pc, c'est plus grave.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels