PC Acer Aspire One P1VE6 ne démarre plus suite à démontage
Hors ligneKzou.13 Le 31/08/2014 à 12:58 Profil de Kzou.13 Configuration de Kzou.13

Bonjour, je suis technicien informatique. J'ai dû ouvrir un PC pour réparer le bouton qui permet de sortir la batterie (il était bloqué). Je n'ai rien fait de spécial, rien ne semble être cassé, pas de bruit suspect et été très minutieux.

Symptôme : en appuyant sur le bouton power, RIEN ne se passe ! La diode du chargeur s'allume (elle est même passée d'orange à bleue - la batterie semble être chargée à fond).

Modèle exact : Acer Aspire One P1VE6 722-C52KK

Mes manips :
Tentative de démarrage sans batterie
Changement du chargeur
Changement barette de ram (par une neuve Kensington)
Retrait et changement de la pile
Retrait batterie + pile + ram + secteur + DD et appuyé 3 minutes sur power - et j'ai refait la manip en appuyant 30 secondes
Attente de charge complète de la batterie
Pression des touches FN + Echap (le bouton power ne s'allume pas)

J'ai démonté remonté 4 ou 5 fois, tout est bien branché... c'est pas sorcier !

Qui aurait une idée ? Merki !!!!

Hors ligneKoytlo2 Le 31/08/2014 à 21:24 Profil de Koytlo2 Configuration de Koytlo2

salut

est-ce qu'il y a des bips au démarrage ?

problème d'alim interne peut-être ou de mauvais paramétrage du bios 

change la pile 

salut

Hors ligneKzou.13 Le 07/09/2014 à 20:13 Profil de Kzou.13 Configuration de Kzou.13

Salut, désolé je n'ai pas reçu de notification lors de ta réponse.

J'ai essayé avec une autre pile : idem (je les ai même testé toutes les 2 avec un multimètre, les tensions sont bonnes).

J'ai testé avec un autre DD : idem

Autre RAM : idem

Avec et sans batterie...

J'ai vu ça sur le site d'Acer : http://www.linalis.com/fr/blog/reinitialiser-un-ac... (peut-être que ça servira à quelqu'un, mais ce PC ne réagit pas : en d'autres termes, la diode du bouton d'alimentation ne s'allume pas alors que la clé USB en FAT est insérée).


Je ne sais plus quoi faire avec ce PC j'aurais bien voulu des manipes à tester car je passe mon temps dessus, en vain.

Hors ligneKoytlo2 Le 07/09/2014 à 21:55 Profil de Koytlo2 Configuration de Koytlo2

salut

as-tu réinitialisé le bios comme en sortie usine

puisque tu peux enlevé la pile de ton portable tu dois débrancher le cable, enlever la pile de la carte mère (les deux si c'est le cas), enlever la batterie. 

A partir de là il faut appuyé 4 fois sur le bouton m/a puis attendre 20 s.

puis remet la ou les piles, rebranche ton cable et remet ta batterie. Enlève la clé USB si elle est branché (ou autre périphériques)

va dans le bios si tu le peux et remet la date et l'heure à jour.


as-tu changé l'alim (le transfo) ? si c'est le cas es-tu sûr que c'est un transfo officiel de la marque ? si c'est pas le cas c'est possible que tout vienne de là.


comment réagis ton portable seulement avec ta batterie chargé et sans le cable ?

salut

Hors lignePalmito Le 11/12/2014 à 13:46 Profil de Palmito Configuration de Palmito

Bonjour,

je suis dans le même cas que vous.

Avez-vous finalement trouvé une solution pour que votre ordinateur redémarre ?

Merci

Hors ligneKoytlo2 Le 11/02/2015 à 20:54 Profil de Koytlo2 Configuration de Koytlo2

salut

je suis desole si je vous repond maintenant mais je viens juste de voir ton message Heureux

que t'arrives-t'il exactement (si je n'arrive pas en retard) ?

salut


Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels