est-ce l'alimentation ?
Hors lignePetanquiste Le 10/11/2005 à 10:09 Profil de Petanquiste Configuration de Petanquiste

bonjour,
dès que je branche le secteur sur le PC cela démarre, ça tourne pendant 3 à 4 secondes puis cela s'arrête et plus rien.
Il faut dire que cela fait un moment que le PC ne s'arrêtait pas tout seul il fallait garder le bouton marche/arrêt pendant de longues secondes pour qu'il s'arrête.
Suis-je clair ?
De quel problème s'agit-l ? l'alimentation ? le bouton M/A ?...
alimentation : model : 250x ATX 2.01
Merci
Ci-dessous le config :
Système d'exploitation Microsoft Windows 98 SE
Type de processeur Intel Pentium II, 300 MHz (3 x 100)
Nom de la carte mère Asus P2B (3 ISA, 4 PCI, 1 AGP, 3 DIMM)
Chipset de la carte mère Intel 82440BX
Mémoire système 256 Mo (SDRAM)
Type de BIOS Award Modular (03/03/00)
Carte vidéo Matrox MGA-G200 AGP - Franais (8 Mo)
Accélérateur 3D Matrox G200A
Disque dur GENERIC IDE DISK TYPE47
Fabricant ASUSTeK Computer INC.
Produit P2B
Version REV 1.xx
Numéro de série MB-1234567890
Propriétés du processeur:
Fabricant Intel Corporation
Version Intel Pentium II Processor
Horloge externe 100 MHz
Vitesse d'horloge maximale 500 MHz
Vitesse d'horloge courante 300 MHz
Type Central Processor
Voltage 2.9 V
État Activé
Mise à jour Slot 1
Identifiant du socket SLOT 1
Merci
Hors ligneAnthony Le 10/11/2005 à 10:12 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

alimentation ou carte mère, j'ai mon bof qu'avait un problème similaire c'était la carte mère :-)
--

Hors ligneCaer44 Le 10/11/2005 à 10:27 Profil de Caer44 Configuration de Caer44

A blok!!!!
Salut tout le monde
Petanquiste a écrit :
il fallait garder le bouton marche/arrêt pendant de longues secondes pour qu'il s'arrête.

J ai ce probleme avec mon ordi et je ne sais pas quoi faire!!
Toute proposition est bonne a prendre
Merci d'avance
@+
--
Tout droit dans la mousse!!!!
Hors lignePetanquiste Le 10/11/2005 à 10:56 Profil de Petanquiste Configuration de Petanquiste

bonjour et merci Boss,
j'ai bien peur que tu aie raison
plus j'y réfléchis plus ne m'appârait objectivement que cette hypothèse
qui semble la plus logique.
Le courant arrive à la carte, il n'est pas distribué comme il se doit et comme il doit y avoir une sécurité l'alimentation se coupe.
Hors ligneAnthony Le 10/11/2005 à 11:09 Profil de Anthony Configuration de Anthony

Fou du volant
Pour ce qui est d'appuyer sur le bouton longtemps au lieu que ce soit windows qui coupe il faut aller activer l'ACPI dans le BIOS :-)
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels