PB installation Chipset = colle à coups sûr
Hors ligneCamillot Le 11/11/2005 à 21:09 Profil de Camillot Configuration de Camillot

Bonjour,
Voila j'ai un gros problème avec mon chipset (Intel 865PE), c'est assez difficile à expliquer j'espère que vous comprendrez.
Tout d'abord j'ai voulu jouer à Ultimate Spiderman et puis, au cours de partie de grosses saccades ont fait surface sur mon écran : impossible de continuer à jouer.
Je me suis alors renseignez sur moultes et moultes forum, tous en concluaient qu'il me fallait une mise a jours de mon chipset.
J'ai sans plus attendre téléchargé la dernière version de mon chipset (infinst_autol.exe version 2.11.15.0).
Miracle !!! Tout fonctionne à merveille, plus de saccades, plus de bug, rien.
Jusqu'à ce que je redémarre mon pc et découvre horrifié que mes saccades étaient de retour ?!
Conclusion : J'installe mon chipset plus de bug jusqu'à ce que je redémarre et que tout plante à nouveau.
Voila j'espère que vous avez un temps soit peu comprit mon problème et que vous me viendrez en aide au plus vite.
Merci d'avance.

Camillot
Hors ligneAnthony Le 11/11/2005 à 21:34 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu as mis à jour des drivers entre temps ?
--

Hors ligneCamillot Le 11/11/2005 à 22:17 Profil de Camillot Configuration de Camillot

RE-Bonjour,
J'ai mis à jours mes drivers carte graphique, mon bios carte mère(f11),
et impossible pour le chipset... sinon je vois pas ce qu'il y a mettre à jour.
Sa fait plus de six mois que j'envoie ce message sur pleint de forum personne n'a été capable de me repondre ..
Alors soyez plus fort que les autres et trouvez !!! lol
Hors ligneAnthony Le 11/11/2005 à 22:34 Profil de Anthony Configuration de Anthony

Fou du volant
Tu as installé les derniers drivers "intel accelerators" ?
--

Hors ligneCamillot Le 12/11/2005 à 00:07 Profil de Camillot Configuration de Camillot

En fait ce logiciel n'est pas compatible avec mon chipset ou je n'est pas trouvé le bon... mais sa m'étonnerait
Non ? personne ne peut m'aider ?
Hors ligneMarculinos Le 12/11/2005 à 18:54 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,

Peux-tu préciser la révision de ta carte mère, car si j'en crois le site Gigabyte , il en existe plusieurs version.

Merci.

@+
Hors ligneCamillot Le 13/11/2005 à 17:52 Profil de Camillot Configuration de Camillot

la revision?! euh tu veux dire le nom complet ?
GA-8IPE1000 series (tout court) chipset 865PE
Voila...
Hors ligneAnthony Le 13/11/2005 à 18:03 Profil de Anthony Configuration de Anthony

Fou du volant
--

Hors ligneCamillot Le 18/11/2005 à 17:49 Profil de Camillot Configuration de Camillot

dsl j'ai déja essayé sa ne marche pas. Intel application accelerator n'ai pas compatible aussi incroyable que cela puisse l'être... sniff
personne d'autre n'a d'idée ?
merci d'avance..
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels