Installation LivePlug SD (impossible de se connecter)
Hors ligneDylan62370 Le 03/05/2015 à 12:10 Profil de Dylan62370 Configuration de Dylan62370

Bonjour,
je suis en possesion d'une paire de LivePlug, l'un est connecter à ma box (Freebox) et l'autre a mon ordinateur en haut. Il sont relier a une prise de courant il ne sont pas brancher à une ralonge ou multiprise.

Je l'ai es brancher tout les deux mes quand je les connectent à mon ordinateur il me met un panneau Attention je ne comprend pas pourquoi, vous aller mes dire que ces normal parce que ces des LivePlug Orange et non Free mes cela n'a aucune importance
Aidez moi SVP vraiment je vous en serait très reconnaissant. Heureux

Hors ligneKoytlo2 Le 04/05/2015 à 22:07 Profil de Koytlo2 Configuration de Koytlo2

salut

contacte l'assistance orange

quel est le message d'erreur exact ?

sur l'ordi ?

après quelle manip exacte çà t'arrive ?

est-ce qu'elles ont déjà marché ?

salut

Hors ligneDylan62370 Le 05/05/2015 à 13:39 Profil de Dylan62370 Configuration de Dylan62370

J'ai déja était voir sur le site Orange et cela ne pas aider, sur mon ordinateur il me fais un panneau "Attention" a l'endroit ou est indiquer si l'ordinateure et connecter a internet. Les LED qui sont allumer sur mes Liveplug SD sont

-100/Ac

-Power

et rien a mon avis ces la shynchronisation qui ne se fais pas donc je l'ai est donc connecter sur une meme multiprise pour les connecter et toujour rien

Hors ligneKoytlo2 Le 05/05/2015 à 17:53 Profil de Koytlo2 Configuration de Koytlo2

salut

je sais pas trop car je ne connais pas ce genre d'appareil et de plus j'aurais besoin d'etre sur place pour voir exatement ce qu'il se passe.

pour ce genre d'appareil il est généralement conseillé d'éviter les prises multiprise.

fait plutot le test avec dautres appareil que le pc par ex


ce qui m'intrique dans tout çà c'est que tel que tu me le décrit tes appareils n'ont aucun soucis. par contre je sais pas si tu les as bien programmé et installés.

il faut que tu regardes aussi qu'ils soit bien reconnu dans le gestionnaire de périphérique ou tout du moins dans la section réseau de ton pc.

ton message "attention " en français m'intrigue vraiment car il est en français et pour moi, de mon approche d'informaticien, ton message ne veut strictement rien dire. on dirait plutot un message d'un plaisantin.

tu devrais essayer de faire un scan avec zhpdiag. j'avoue que je parts à la peche en faisant çà car je ne suis pas du tout sûr de moi mais il faudrait pas que ce soit un virus qui te fairait apparaitre des messages fantaisistes


salut


Hors ligneDylan62370 Le 05/05/2015 à 17:55 Profil de Dylan62370 Configuration de Dylan62370

Merci, de tout sa mes je pense que je vais utliser un point d'accés Wi-Fi se qui sera plus simple

Hors ligneKoytlo2 Le 05/05/2015 à 22:22 Profil de Koytlo2 Configuration de Koytlo2

ok ou alors prend une marque free ou autre marque non FAI

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels