problème matériel ?
Hors ligneRaydze Le 03/06/2015 à 19:23 Profil de Raydze Configuration de Raydze

bonjour je viens de changer carte mère et processeur et maintenant windows se lance plus alors qu'avec l'ancien proco et carte mère tout marche

Hors ligneWullfk Le 03/06/2015 à 22:55 Profil de Wullfk Configuration de Wullfk

Tips Hunter

Bonsoir,

Ben si tu as juste branché ton disque dur avec Windows sur la nouvelle carte mère et processeur, c'est normale que ça ne fonctionne pas, puisque ton Windows à été installé avec les drivers de l'anciènne carte mère.

Quand on fait ce genre de changement, il faut refaire une installation de Windows pour qu'il prenne en compte le nouveau matériel.

--

"L'expérience est le nom que l'on donne à ses erreurs " ~ Oscar Wilde ~

Autre Blog: http://easy.pc.blog.free.fr




Hors ligneKoytlo2 Le 08/06/2015 à 20:39 Profil de Koytlo2 Configuration de Koytlo2

salut

effectivement il faut que tu refasses l'instalaltion mais non pas pour une histoire de drivers (desolé wullfk Heureux) mais tout simplement parce que ton pc est un nouveau pc aux yeux de windows. Donc il faut refaire l'installation comme si c'était un nouveau pc.

salut

Hors ligneWullfk Le 08/06/2015 à 20:59 Profil de Wullfk Configuration de Wullfk

Tips Hunter

Salut,

Si les drivers seront quand même en cause car l’installation à été faite sur une autre CM et les pilotes réseau, audio, etc... ne correspondront pas avec la nouvelle CM

--

"L'expérience est le nom que l'on donne à ses erreurs " ~ Oscar Wilde ~

Autre Blog: http://easy.pc.blog.free.fr




Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels