Problème avec Asus A8N-SLI
Hors ligneSobert Le 24/12/2005 à 20:53 Profil de Sobert Configuration de Sobert

Salut à tous et joyeux noël.

Voilà j'ai un problème avec ma config toute neuve, au risque de passer pour un noob, je vais vous expliquer mes ennuis et j'aimerai avoir votre avis concernant ces derniers, voici le détail de mes pièces:

-Carte mère Asus S939 A8N SLI
-CPU A64 S939 Venice 3500 BP tray
-512 DDR 400 Kingston * 2
-Nx 6600 GT 128 PCI Ex Sparkle
-disque dur 300go SATA2 16Mo

Mon problème:

Mon PC tout neuf, avec son disque dur totalement vierge, démarre une fois sur cinq, donc, une fois sur 5, tout vas bien, je peux accéder au Bios etc ... mais les autres fois, l'écran ne s'allume pas, la carte mère fait une série de 5 bips, les ventilos tournent mais il ne se passe rien.

J'ai donc d'abord appelé le revendeur, qui me répond que le problème vient surement de la carte vidéo, et que je l'aurais abimé en branchant / débranchant l'écran ... Etant donné qu'on est la veille de Noël et samedi soir, je ne pourrais lui apporter la machine que lundi matin, en attendant, j'aimerai essayer de comprendre d'où vient le problème.

Ce que j'ai essayé de faire:

J'ai enlevé la carte vidéo, et la carte mère fait la même série de 5 bips, est ce que ça signifie pour autant que le problème vient de ma 6600 ? J'ai des doutes. J'ai voulu ensuite identifier l'erreur signalée par la série de 5 bips, malheureusement, dans le manuel de l'Asus A8N SLI, il manque la "beep code table" pour identifier le problème.  

En fouillant le site, je suis tombé sur http://www.vulgarisation-informati [...] s-bios.php  
en me fiant au site, la série de 5 bips semble indiquer un problème de processeur (cf. Bios Award), seul petit problème, le manuel de ma carte mère indique le bios comme étant Phoenix Award., or sur le site, il y a une secion Award et une section Phoenix, je ne sais donc pas trop à quelle partie me référer.

Dernier problème, comme la machine fonctionne de temps en temps, j'ai peur de n'avoir aucune garantie quand au bon fonctionnement de celle ci une fois que je l'aurais rapporté au magasin, car même si elle démarre normalement au magasin, rien ne peut m'assurer que la machine fonctionne bel et bien à 100%.

Voilà en gros mes soucis concernant cette machine, si vous pouviez répondre à une des questions suivantes vous me seriez d'un grand secours:

1) Que signifie la série des 5 bips produite par ma carte mère ?
2) D'ou vient selon vous mon problème de démarage ?

Désolé pour la longueur du message, et merci d'avance pour vos réponses, passez de bonnes fêtes.
Hors ligneAnthony Le 25/12/2005 à 20:02 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

je pense aussi à un problème de carte vidéo mal enfoncée. En fait selon les bios il se peut que tu aies un premier bip, puis la série de 4 bips (problème de carte), et hop.
--

Hors ligneMat76 Le 26/12/2005 à 15:09 Profil de Mat76 Configuration de Mat76

salut,

une autre piste à creuser c 'est ta ram: J ai vu que tu avait deux barrettes?? Alors teste les une par une ton probleme vient peut etre d une barette defectueuse.
Tiens nous au courrant
^^++
--
Viva les banditos!!!
Hors ligneSobert Le 26/12/2005 à 17:56 Profil de Sobert Configuration de Sobert

Merci à tous pour vos réponses, en effet il semble que ce soit la carte vidéo. Le vendeur me l'a changé aujourd'hui et tout semble être rentré dans l'ordre.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels