Saccades !!
Hors ligneDarthsilver Le 13/01/2006 à 20:57 Profil de Darthsilver Configuration de Darthsilver

Bonjour salut a tous, voila vous avez ma config dans ma signature, mon probléme c'est que dans tous les jeux (ou presque) c'est fluide mais a intervalle régulier j'ai une saccade avec micro coupure de son.C 'est extremement désagréable et certain jeux deviennent tous simplement injouable (half life 2 et donc CSS ) Sur d'autre forum on m'avais dis que c'était du a une désyncro de la RAM ( PC 2700 a l'époque) et du FSB de mon proc( 400) j'ai changer ma RAM pour de la PC3200 mais rien n'a changé, toujour ces satanés saccades.

J'ai viré le fast Whrite sa change rien
Memtest OK
Les températures aussi
3247 point a 3D marks 2005
Dernier Drivers
Jamais fait d'overclocking
Drivers réglé en haute performance

Voila j'ai dis tous ce que je savais (ou pas) j'espére recevoir de l'aide parce que c'est franchement frustant de ne pas pouvoir profiter pleinement de sa config^^
Hors ligneAnthony Le 13/01/2006 à 21:29 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu utilises le chipset son intégré à la carte mère où as-tu une carte son dédiée ?
--

Hors ligneDarthsilver Le 14/01/2006 à 12:47 Profil de Darthsilver Configuration de Darthsilver

C'est la carte son integret au NForce2 j'ai lus partout qu'elle était pas mal, et comme le son est le cadet de mes soucis.. lol
Hors ligneAnthony Le 14/01/2006 à 19:19 Profil de Anthony Configuration de Anthony

Fou du volant
Quand tu parles de micro sacades, tu entends "micro" par quoi ? c'est vraiment perceptible ? Le son est décalé ?
--

Hors ligneDarthsilver Le 14/01/2006 à 20:33 Profil de Darthsilver Configuration de Darthsilver

En fait le son s'arrete un fraction de seconde mais n'est pas décalé, il reprend la ou il a saccadé.
Hors ligneAnthony Le 15/01/2006 à 11:21 Profil de Anthony Configuration de Anthony

Fou du volant
Avec des drivers plus anciens tu as toujours ce problème ?
--

Hors ligneDarthsilver Le 16/01/2006 à 20:02 Profil de Darthsilver Configuration de Darthsilver

oui méme en formattant c'est pareil, sa paeux venir d'une MAJ du bios de la carte mére ?
Hors ligneAnthony Le 17/01/2006 à 00:08 Profil de Anthony Configuration de Anthony

Fou du volant
Tu peux tenter mais je pense pas :-(
--

Hors ligneDarthsilver Le 17/01/2006 à 19:39 Profil de Darthsilver Configuration de Darthsilver

arf sa m'énerve c'est peut etre matériel alors, je monte à 68° en burn avec ma 6600GT c'est correct ou trop?
Hors ligneCaer44 Le 17/01/2006 à 20:53 Profil de Caer44 Configuration de Caer44

A blok!!!!
salut
j ai aussi une 6600gt et jamais eut de problemes avec!
j ai jamais atteint non plus 60°c et je m inquieterait!!
la maj des drivers n a rien donné?
--
Tout droit dans la mousse!!!!
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels