barette memoire hs
Hors ligneChienfranckp Le 24/04/2006 à 20:38 Profil de Chienfranckp Configuration de Chienfranckp

bonjour

suite a une mauvaise manip pour le rpl de ma barette memoire sur mon pc
c'est a dire que j'ai voulu rpl une 256 ddr par une 512 ddr et le probleme c'est que j'ai mal mis
la barette donc la barette a flashe ,elle est hs
j'ai voulu remettre l'ancienne et la correctement mais a ma grande surprise le pc tourne c'est a dire les ventilo et les lecteur s'allume
mais je n'ai pas d'affichage a l'ecran et le voyant hdd reste fixe

serait il possible de me donner un coup de main
merci beaucoup a tous
Hors ligneAnthony Le 26/04/2006 à 23:09 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

je pense que tu as flingué plus de choses que ta barrette de RAM, mon oncle pour info avait eu le même problème que toi, verdict : proc cramé, carte mère avec.

Il ne te reste plus qu'à faire des tests (ammène ton PC chez un assembleur).

a +
--

Hors ligneChienfranckp Le 27/04/2006 à 08:34 Profil de Chienfranckp Configuration de Chienfranckp

merci de ta reponse
dans un premier temps je remplace ma carte mère et mon alim mais je garde le proc
je fais un essai et je verrai bien
merci encore et A+
Hors ligneSidious3 Le 01/05/2006 à 08:31 Profil de Sidious3 Configuration de Sidious3

Ouai certainement plus de choses, mais pour cramé un CPU il faut déja  y allé ! Car franchement c'est rare de cramé un CPU comme sa !
C'est simple a voir, tu lance ton PC sans le ventilo du CPU pendant 45 sec ou 30, si tu vois qu il est chaud c'est pas cramé ! Sa pouré venir de ta CG !
--
May The Force be with me !
Hors ligneChienfranckp Le 02/05/2006 à 15:24 Profil de Chienfranckp Configuration de Chienfranckp

bonjour
et merci pour vos reponse
mais a present j'ai un nouveau probleme
je viens de rpl ma carte mère avec mon ancien cpu et une nouvelle barette de ram
mintenant mon pc demarre bien mais lorsqu'il demarre un message apparait
"cpu has been changed warning!!!" et il s'arrete
est ce que quelqu'un aurait une idée
la carte mère est une ASUS A7N8X-X et le proc est un athlon 1700XP

merci de votre aide
Hors ligneDragon76 Le 02/05/2006 à 19:35 Profil de Dragon76 Configuration de Dragon76

Salut,
Je pense qu'il faut que tu configure ton processeur dans le bios (FSB qui doit être 266 et le coef multiplicateur )
athlonXP 1700+ doit faire 1,466Ghz
A+
Hors ligneAnthony Le 02/05/2006 à 23:53 Profil de Anthony Configuration de Anthony

Fou du volant
Sidious3 a écrit :
Ouai certainement plus de choses, mais pour cramé un CPU il faut déja  y allé ! Car franchement c'est rare de cramé un CPU comme sa !
C'est simple a voir, tu lance ton PC sans le ventilo du CPU pendant 45 sec ou 30, si tu vois qu il est chaud c'est pas cramé ! Sa pouré venir de ta CG !


Mon CPU a bien lâché une fois alors que j'ai démarré mon PC (qui n'a plus démarré, un jour de grande canicule). Verdict : carte vidéo et proc HS.
--

Hors ligneChienfranckp Le 03/05/2006 à 09:45 Profil de Chienfranckp Configuration de Chienfranckp

merci pour vos reponses mais je ne pense pas que ce soit le proc qui ai laché car le pc demarre toujours bien
je continue de chercher si je trouve je vous dirai quoi!!!!!!
Hors ligneChienfranckp Le 05/05/2006 à 20:45 Profil de Chienfranckp Configuration de Chienfranckp

merci a tous pour votre aide
c'est bon mon probleme est resolu
j'ai soufflé le PC
et j'ai mis de la pate sur le proc et ça tourne  bien il ne me reste plus qu'a regler le bios et parametrer windows
encore merci a tous pour votre aide et A+
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels