problème de démarrage du pc
Hors ligneGlouglouhic Le 31/05/2006 à 23:58 Profil de Glouglouhic Configuration de Glouglouhic

  a toutes et a tous,

cela fait maintenant quelques jours que je me documente sur le site et pas moyen de trouvé ,en l'occurence dans le bios pour ce qui me

concerne le méssage que me donne mon pc:

"CMOS/GPNV checksum bad"

press F2 to run Setup

press F2 to Load Default values and continue.

Alors j'ai changer la pile mais des que je rentre dans le bios l'ecran devient noir.

voila... ha oui ! si j'ai poster dans la mauvaise section je vous prie de m'excusé mais

je n'ai pas trouver la rubrique adéquate sauf dans formation mais là je n'ai pas trouver mon bonheur
Hors ligneAnthony Le 01/06/2006 à 00:03 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

Appuies sur F10 au lieu d'appuyer sur F2 (ou F1). Redémarre ensuite. Le problème persiste t-il ?

a +
--

Hors ligneGlouglouhic Le 01/06/2006 à 00:24 Profil de Glouglouhic Configuration de Glouglouhic

Anthony a écrit :
Salut,

Appuies sur F10 au lieu d'appuyer sur F2 (ou F1). Redémarre ensuite. Le problème persiste t-il ?

a +


salut et merci pour ta solution ultra rapide mais hélas sans effet

de plus le boitier d'alimentation s'arrête et il ne reste allumé que la led verte de démarrage

si je fait F1 le bios redémarre avec la date de l'usine et puis tout s'éteint
Hors ligneLogarou Le 01/06/2006 à 08:01 Profil de Logarou Configuration de Logarou

bonjour

en regardant de plus pres la Carte mere, il doit etre possible de faire un clear CMOS en bougeant le cavalier de position, ceci est indiqué sur le manuel de la carte !
cela a pour effet de mettre le CMOS a blanc puis de redemarrer avec les parametres d'usine !
en esperant que ca puisse vous aider

Logarou
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels