Mon PC ne démarre plus
Hors ligneFreeman Le 14/07/2006 à 22:48 Profil de Freeman Configuration de Freeman

Bonjour à tous ceux qui lisent mon message.
J'ai un problème avec mon PC, quand j'appuie sur l'intérupteur d'allumage, il s'allume comme d'habitude, mais uniquement l'unité centrale. L'écran reste en mode veille, le Verr num du clavier ne s'active pas. J'ai vérifié les branchement, les barrettes de mémoire, le DD, tous les ventilateurs fonctionnent. Un seul signe, la LED qui signale la mise sous tension du PC sur le panneau avant reste éteinte.
Je ne sais pas quoi faire vu que l'écran reste éteint.
Si quelqu'un a une solution à me donner, il est le bienvenu. Merci d'avance !
Hors ligneAnthony Le 16/07/2006 à 13:26 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu as testé la carte graphique et l'alimentation ?
--

Hors ligneFranco2a Le 16/07/2006 à 15:09 Profil de Franco2a Configuration de Franco2a

Est ce que ton ordinateur fait "Bip" au démarrage ?
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneFreeman Le 20/07/2006 à 17:51 Profil de Freeman Configuration de Freeman

Salut,
En en fait j'ai tout vérifié J' ai démonté, remonté la carte graphique et pareil pour la carte mère. Je ne remarque aucun problème, aucune brulure du circuit. En ce qui concerne les bips, je sais qu'ils ont une signification, mais dans mon cas il n' y en a pas. Tout ce qu'on entend c'est les ventilos... Le problème perciste.
J'espère que je recevrai d'autres suggestion avant de dépenser une fortune dans une réparation.
Merci quand même à Anthony et Franco2a de m'avoir répondu.
Hors ligneAnthony Le 20/07/2006 à 22:25 Profil de Anthony Configuration de Anthony

Fou du volant
Peut-être le processeur alors mais j'ai des doutes :-(
--

Hors ligneFreeman Le 21/07/2006 à 10:44 Profil de Freeman Configuration de Freeman

Salut,
Moi aussi j'ai des doute sur le processeur et j'hésite à le démonter de crainte de l'abimer.
Je suis vraiment frustré
Hors ligneAnthony Le 22/07/2006 à 10:34 Profil de Anthony Configuration de Anthony

Fou du volant
Bah dans ce cas ammène ton PC chez un assembleur qui le testera ;)
--

Hors ligneFreeman Le 22/07/2006 à 10:47 Profil de Freeman Configuration de Freeman

T'as raison c la meilleur chose à faire. Pendant que j'y pense, j'ai vérifié encore une fois ma carte mère hier et j'ai trouvé une petite trace noire sous le ventillateur du chipset, puis sur le chipset. On dirai bien que c cramé.
Hors ligneAnthony Le 22/07/2006 à 10:55 Profil de Anthony Configuration de Anthony

Fou du volant
Aie, ça présage rien de bon ;)
--

Hors ligneFreeman Le 22/07/2006 à 10:59 Profil de Freeman Configuration de Freeman

Ouai, je dirais même qu'il y a de fortes chances que je sois obligé de changer de carte mère.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels