Problème de capacité/virus/défragmentation (???)
Hors ligneGaladrielle Le 11/08/2006 à 16:20 Profil de Galadrielle Configuration de Galadrielle

Bonjour à tous!

J'ai un problème de pc comme vous vous en doutez et j'éspère que vous pourrez m'aider car je suis à court après 3 jours de tentatives en tout genre. Voilà j'ai acheté il y a peu un pc portable très chouette et j'ai des problèmes depuis 2 jours. J'ai apparemment eu un virus que j'ai enlevé. Il n'y a plus aucun virus ni aucun spyware à n'importe quel scan (à savoir: AVF Free antivirus, Avast antivirus, Ad-Aware SE, Spybot). J'ai également scanné en mode sans-échec, et le tout plusieurs fois. MAis depuis, alors que j'avais +- 80% de disque dur de libre, il ne me reste que 5% (11% après avoir enlevé tout programme ou fichier "superflu" --> Il ne me reste que les programmes à l'achat mais toujours 11% et lorsque j'analyse pour défragmentation, la majorité (80%) de l'analyse se trouve en rouge alors que je défragmente régulièrement. Evidemment mon PC est tout à fait ralenti et j'ai peur pour sa vie.

J'éspère que vous trouverez le temps de m'aider ou de me demander plus d'infos si nécessaire et je vous remercie mille fois (d'avance) pour votre aide! A bientôt!
Hors ligneAnthony Le 11/08/2006 à 19:16 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

désactive la restauration du système, il se peut que ton virus soit encore dans des fichiers de restauration. Si t'as besoin d'infos pour la restauration du système, tu peux regarder ça : Configurer la restauration du système

a +
--

Hors ligneGaladrielle Le 11/08/2006 à 19:29 Profil de Galadrielle Configuration de Galadrielle

Salut! Merci de ta réponse. J'ai suivi ton conseil mais ça n'a rien changé Complètement à court d'idée et vraient pas envie de formater alala... A bientôt!
Hors ligneAnthony Le 12/08/2006 à 21:05 Profil de Anthony Configuration de Anthony

Fou du volant
Bah je pense sérieusement à un virus non détecté par ton antivirus. Sinon tu peux essayer un truc : clique sur démarrer, exécuter, tape services.msc et cherche ensuite dedans "service d'indexation". Double clique dessus, dans la zone "type de démarrage" clique sur "désactivé". Ensuite clique sur démarrer, exécuter et tape msconfig clique sur l'onglet démarrage, décoche tout. Redémarre ensuite ta machine.

a +
--

Hors ligneGaladrielle Le 12/08/2006 à 21:07 Profil de Galadrielle Configuration de Galadrielle

Salut! Merci de ta réponse. J'ai formaté mon PC ce matin pour être sûre de ne plus avoir aucun problème. Après tous les scans que j'ai fait et les protections que j'ai, je me demande comment et quel virus à pu passer entre les mailles du filet Merci à toi pour ton aide en tous cas
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels