Mise en veille prolongée
Hors ligneKukubo Le 31/05/2005 à 22:40 Profil de Kukubo Configuration de Kukubo

Bonjour je suis confronter à un gros problème.Mon ordi se met en veille prolongé au bout d'une heure inaction.Je suis allé dans panneau de configuration,option d'alimentation pour décoché la petite icone (activer la mise en veille prolongée)mon problème est que pendant la mise en veille prolongée la connection a internet se coupe alors aussi par la méme occasion.J'ai la live box avec l'ADSL 6 Méga.En attendant une réponse ,je vous remercie d'avance.
Hors ligneAnthony Le 31/05/2005 à 23:01 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

pour empêcher toute mise en veille de ton ordi (sauf l'écran).

Va dans les options d'alimentation du panneau de config. Dans "mise en veille" tu mets "jamais", pareil pour "arrêt des disques durs". Ensuite clique sur l'onglet "mise en veille prolongée" et décoche la case.

Voilà

a +
--

Hors ligneKukubo Le 01/06/2005 à 10:26 Profil de Kukubo Configuration de Kukubo

Merci beaucoup mais de ce fait ma mise en veille normal se mettra comme méme? encore merci
Hors ligneAnthony Le 01/06/2005 à 16:44 Profil de Anthony Configuration de Anthony

Fou du volant
Bah tout dépend ce que tu souhaites, si tu souhaites juste une mise en veille de l'écran, dans l'option "extinction du moniteur" tu mets autre chose que "jamais".

a +
--

Hors ligneKukubo Le 01/06/2005 à 18:32 Profil de Kukubo Configuration de Kukubo

Merci beaucoup sa marche maintenan a une profaiche
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels