peut plus l'éteindre
Hors ligneXoup Le 04/09/2006 à 21:58 Profil de Xoup Configuration de Xoup

bonjour
alors j'ai une galère jespere que vous allé pouvoir m'aider
j'ai overclocké mon amd athlon 64 3000+ a 2.2G il parait tres stable (superpi 32M 3Dmark 2001) mai il me reste un souci mon pc ne veur plus s'éteindre.
je clic démarrer areté areté ou redémaré et la il ferme normal enregistremen de vos .... mai il s'arete a fermeture de windows et bloque je ne pe meme pa agir avec le bouto reset de ma tour
je b'ai ocune idée d'ou cela peut venir
en attente d'une réponsse qui sera tres bien venu
merci davance et bonne soiré !
Hors ligneTigene Le 04/09/2006 à 22:35 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
salut

si tu reviens à la fréquence d'origine, as-tu le même défaut ?

si oui, il y a peut être un connecteur que tu as bousculé à l'insu de ton plein gré, observe bien tout ce qui est branché sur ta carte mêre.
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneXoup Le 06/09/2006 à 21:12 Profil de Xoup Configuration de Xoup

salu
tt dabor merci de ton aide
et non quand je revien a la fréqence d'origine le probleme n'aparait plus !
Hors ligneAnthony Le 06/09/2006 à 23:37 Profil de Anthony Configuration de Anthony

Fou du volant
T'as essayé d'augmenter un poil le voltage (par pas de 0.05 volts sans abuser) ?
--

Hors ligneXoup Le 10/09/2006 à 22:24 Profil de Xoup Configuration de Xoup

mon voltage a lorigine je ne peut pa laugmenter que le descendre auait tu une solution ?
Hors ligneAnthony Le 12/09/2006 à 12:18 Profil de Anthony Configuration de Anthony

Fou du volant
Non si ça foire je n'ai pas d'autre solution désolé.

a +
--

Hors ligneXoup Le 16/09/2006 à 23:54 Profil de Xoup Configuration de Xoup

ok merci quand meme de ton aide ++
Hors ligneRoulioz Le 18/12/2006 à 14:59 Profil de Roulioz Configuration de Roulioz

Salut!

La solution miracle c'est de laisser ton doigt pendant 5 seconde sur le bouton démarrer de ton PC, ca l'éteint directement. Plus de soucis lol...

Et la mise en veille t'y a pensé? Dès fois ca dépanne!

A+
Hors ligneMarculinos Le 18/12/2006 à 22:28 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,

RoulioZ a écrit :
La solution miracle c'est de laisser ton doigt pendant 5 seconde sur le bouton démarrer de ton PC
Il me semble qu'il s'agit de 4 secondes (défini dans le bios).

RoulioZ a écrit :
Et la mise en veille t'y a pensé? Dès fois ca dépanne!
Qu'entends-tu par là? Désactivation de la mise en veille? Dans le bios ou dans Windows?

@+
Hors ligneAnthony Le 25/12/2006 à 23:27 Profil de Anthony Configuration de Anthony

Fou du volant
RoulioZ a écrit :
Il me semble qu'il s'agit de 4 secondes (défini dans le bios).


Je pense qu'il faisait de l'humour :p
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels