MAXTOR SATA 2
Hors ligneSefran66 Le 30/10/2006 à 16:12 Profil de Sefran66 Configuration de Sefran66

Bonjour,

voilà je viens de changer mon dd par un maxtor sata 2 160 go.

C'est bête mais je ne suis pas sur que mon disque soit reconnu comme sata j'ai fait un test avec HD Tune et je tourne a 70 mb/sec se qui je pense est peut. Je présise que j'ai dupliqué mondd avec true image avant de l'instal comme maitre..

Merci de me dire comment voir si il est vraiment en sata ou si il faut que je modifie quelque chose..
De plus je trouve qu'il gratte beaucoup...

Merci de la réponse
Hors ligneMarculinos Le 30/10/2006 à 16:41 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,

sefran66 a écrit :
je tourne a 70 mb/sec

Ce sont des Mégabits ou des MégaBytes? Parce qu'il y a un rapport de 8 entre les deux, donc si tu peux être plus précis, s'il te plaît.

Sur les Maxtor, un cavalier permet de définir le fonctionnement en SATA 1 ou SATA 2. Ce doit être indiqué sur le disque.

@+
Hors ligneSefran66 Le 30/10/2006 à 17:24 Profil de Sefran66 Configuration de Sefran66

Tout d'abord merci de prendre le temps pour la réponse , Mégabits ou des MégaByte franchement je n'en s'est rien test effectué avec HD Tune 2.10 Transfert rate Average: 42.4MB/s oui j'ai bien vu que le cavalier pouvait etre déplacer mais je l'ai enlevé pour voir et pas de difference...

Dans info HDTune m'indique FIRMWARE : VA111900    STANDARD : ATA/ATAPI7  Supported UDMA MODE 6  (ULTRA ATA/133
JE suis pas un pro mais nul part je vois indiqué sata
Hors ligneMarculinos Le 30/10/2006 à 21:55 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Il est relié avec un nappe équipé de petits connecteurs ou des connecteurs larges?

Voici une nappe au format SATA :



@+
Hors ligneAnthony Le 30/10/2006 à 23:21 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

aucun disque ne sature l'interface serial ATA, il est donc normal que tu aies des débits inférieurs à 150 Mo/s (et donc 300 Pour le sata 2). Le Sata II apporte certes quelques fonctions supplémentaires, mais au niveau du débit c'est purement marketing, un peu comme l'était l'AGP 8X face au 4X à l'époque.

Il n'y a donc aucun problème.

a +
--

Hors ligneSefran66 Le 31/10/2006 à 11:57 Profil de Sefran66 Configuration de Sefran66

Merci pour les réponses, mais je dois dire que le sata c'est prise de tête et alors du coup pour pas grand chose. Ce qui est sur c'est que maxtor c'est terminé pour moi trop bruyant.

Pour info oui j'ai bien branché les nappes sata suis débutant mais quand même "je rentre pas ma clef du garage dans ma porte d'entrée".

Merci à vous
Hors ligneMarculinos Le 31/10/2006 à 14:12 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
sefran66 a écrit :
"je rentre pas ma clef du garage dans ma porte d'entrée"

J'en ai vu tellement essayer que maintenant je m'attends à tout...

Pour le disque dur, prends plutôt du Hitachi ou Seagate, c'est plus reposant.

@+
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels