Panne répétée
Hors ligneFranco2a Le 03/11/2006 à 00:24 Profil de Franco2a Configuration de Franco2a

Bonjour, voila, je viens à vous pour vous demander un peu d'aide s'il vous plait.

Alors depuis que j'ai acheté mon pc, il a la facheuse tendance à reboot assez souvent et bizarrement et jamais au même moment.

Ex :

En surfant ( internet explorer ), boom, reboot violent. Le ventilo proc s'emballe et tourne beaucoup plus vite pendant 1 à 2 sec. Le BIOS apparait ... tout va bien.
5 min plus tard ( par éxemple ), reboot violent. Le ventilo ne s'énerve pas mais ... après une seconde, le pc reboot.
Je débranche l'alim, je met sur 0 aussi ... j'attends, je rebranche, ça marche.

Le lendemain :

J'allume, ça marche ...reboot pendant le jeu ( par éxemple ) -> suite de 5 reboot à 1 ou 2 sec d'intervalle avec ventilo proc plus rapide ou non. Ca m'énerve.

J'ai remarqué que :

- Le pc a tendance à faire ça quand je branche ( trop = 2 ou 3 ? le comble ... ) d'usb et hop ...
- mon proc est assez frais ... un core 2 duo avec un xp-90c je pense ça doit pas trop poser de probleme à ce niveau.

Par contre, je n'ai pas pu tester une autre alim, je connais personne ayant une alim de + de 400w.

Ah aussi, 430 W pour ma config, ça suffit ? Je me demande si ça vient pas de l'alim tout ça ... Elle doit pas y etre dans mon profil vu qu'elle est comprise dans le boitier : Antec Neo-He 430 W

Vala merci à tous et bye ;)
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneMarculinos Le 03/11/2006 à 00:31 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,

Je suppose que tu as déjà fait une vérification de la RAM avec Memtest?

@+
Hors ligneFranco2a Le 03/11/2006 à 10:34 Profil de Franco2a Configuration de Franco2a

Ah non ... je vais le faire.

EDIT :
Résultat :
Pas d'erreurs au niveau de la RAM. Ouf ...

Je suis en train de tester le pc, je branche plein d'usbs voir ce que ça donne au niveau de la stabilité. ...

EDIT :
Ca a l'air de tenir là ... je comprends pas ...
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneFranco2a Le 06/11/2006 à 11:29 Profil de Franco2a Configuration de Franco2a

Je fais un tit up, si quelqu'un a une idée.

Je viens de mettre les barettes de ram en dual channel et ça à l'air plus stable.
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneMarculinos Le 06/11/2006 à 17:24 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Franco2a a écrit :
Je viens de mettre les barettes de ram en dual channel et ça à l'air plus stable.

Parce qu'elles ne l'étaient pas déjà?

@+
Hors ligneFranco2a Le 07/11/2006 à 12:14 Profil de Franco2a Configuration de Franco2a

Hehehehe, et nan !

50 ° pour DD sata raptor 10 000 tpm, c'est beaucoup ?

C'est bon j'ai trouvé l'origine de ma panne ...

Dixit un site ( me souviens plus de l'adresse ) :

En cas de température excessive (45 à 50°), il convient d'installer un (ou des) ventilateur à l'intérieur du boitier.

Le mien est des fois à 50, voir 51 ° !

EDIT :

En fait, non c'est pas ça ... DD frais et reboot 3x là ...
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneAnthony Le 07/11/2006 à 17:01 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

50 ° c'est normal pour un disque dur, pas de soucis à ce niveau là. Par contre malgré l'absence d'erreurs via memtest, faudrait effectuer d'autres passes afin d'être sûr. Sinon l'alim c'est également le truc auquel je pense. Par contre pour les reboots, désactives les reboot automatiques afin de voir l'écran bleu arriver : clic droit sur le poste de travail, propriétés, onglet avancé, ensuite dans la zone démarrage et récupération tu cliques sur paramètres, tu décoches ensuite Redémarrer automatiquement.

a +
--

Hors ligneFranco2a Le 07/11/2006 à 18:24 Profil de Franco2a Configuration de Franco2a

Salut Anthony,

Je pense aussi à l'alim depuis le début du problème. Je vais faire ta manip. Merci =)

Je vous donne des news au prochain reboot !

Byeuh
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneFranco2a Le 16/11/2006 à 14:19 Profil de Franco2a Configuration de Franco2a

Salut, pas de nouveau reboot depuis longtemps ! ( Et tant mieux ! )

J'ai démonter/remonter l'ensemble du pc avant hier, boot sans aucun soucis.

Je me suis amusé à brancher tout ce que je possède sur le pc -> il reste stable ...

7 USB 2.0 donc certains alimentés via usb, un firewire, un lecteur DVD en plus, un neon aussi ...

Voila je voulais donner des news ;)
--
Bin alors ? On arrive pas à faire marcher son pc ?
Hors ligneFranco2a Le 17/11/2006 à 17:12 Profil de Franco2a Configuration de Franco2a

Bonjour,

Ajout de 3 diode electroluminescentes + 1 ventilo 92 mm en plus.

Toujours stable ...

J'ai testé un peu le pc pour le pousser un peu ( genre ouvrir 40 fenetre internet explorer + photoshop + flash + nero + le win media player + speedfan + word + msn tout ça en une minute  ) et bin ça tient.

Je pense ne plus avoir de soucis mais je ne saurai jamais d'où venaient ces reboots répétés.
--
Bin alors ? On arrive pas à faire marcher son pc ?
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels