Le pc ne démarre pas
Hors ligneYannickdecr Le 01/07/2007 à 19:03 Profil de Yannickdecr Configuration de Yannickdecr

Bonjour,

J'ai un pc HP pavillon et du jour au lendemain il refuse de démarrer, voici ce qui se passe :

J'appuie sur le bouton marche arret, il n'y a que le ventilateur qui se met en route, le voyant est verre et c tout, aucune réaction. Il n'a jamais fait de bips de démarrage de tt façons depuis je l'ai.

J'ai vérifié la connectique à l'intérieur, le ventilateur tourne normalement, le voyant vert de l'alim est allumé normalement sur la carte mère.

Quel est le pb? Serait ce le processeur? La carte mère, autre..?

Merci de m'éclairer avant que j'aille le porter au dépannage.
Hors ligneWilder Le 01/07/2007 à 19:23 Profil de Wilder Configuration de Wilder

Viconaute Modérateur
Salut Yannickdecr,

Je te dirais de commencer par vérifier ton bloc alimentation. Si tu en as un autre, échange-le et regarde si ça fonctionne.
Parfois le bloc alimentation, fait marcher certaines périphéries, mais pas tous lorsquil est endommagé.

Si ça ne fonctionne pas nous allons essayer autre chose.

Donne-nous des nouvelles.

--


Hors ligneYannickdecr Le 01/07/2007 à 20:35 Profil de Yannickdecr Configuration de Yannickdecr

Je n'ai pas d'alim de rechange, le ventilo tourne, il y a un voyant vert tout pres de la prise 220, le voyant vert sur la carte mère est allumé, je vois rien de suspect au niveau des condensateurs et des soudures...
Hors ligneWilder Le 01/07/2007 à 21:27 Profil de Wilder Configuration de Wilder

Viconaute Modérateur
Yannickdecr a écrit :
Je n'ai pas d'alim de rechange, le ventilo tourne, il y a un voyant vert tout pres de la prise 220, le voyant vert sur la carte mère est allumé, je vois rien de suspect au niveau des condensateurs et des soudures...


Ça ne veut rien dire. Le problème pourrait venir quand même du bloc alimentation. Le bloc contient plusieurs petites fils qui alimentent toutes les périphéries. Si un des fils est défectueux, il alimente toutes les périphéries sauf celui défectueux.

Il existe un tester, mais bon, si tu aurais eu un autre PC avec un bloc alimentation, tu aurais pu faire le test.
--


Hors ligneYannickdecr Le 01/07/2007 à 22:23 Profil de Yannickdecr Configuration de Yannickdecr

ok je tiens au courant le forum sur l'objet de la panne, de tt facons je préférerai que ce soit que l'alim comme panne.

Merci
Hors ligneYannickdecr Le 05/07/2007 à 23:12 Profil de Yannickdecr Configuration de Yannickdecr

verdict du dépannage : Processeur mort.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels