Processeur P4 non détecté !
Hors ligneFlodi Le 18/09/2007 à 20:07 Profil de Flodi Configuration de Flodi

Bonjour,

J'ai acheté un processeur
Pentium 4 HT (que signifie ces 2 lettres ?)
3.06 ghz - socket 478 - FSB 533

Mon ancien est un Celeron 1,7ghz

Ma carte mère :
P4 QDI Superb 4E-A
Based on SIS 645DX chipset
Support DDR333/266/200 memory
Support P4 soket 478 processor
Support 533mhz FSB
Support USB 2.0
Audio on board

Quand je mets le processeur et que j'allume l'ordi, seul le ventilo se mets en route, les disques dur ne se lancent pas et rien ne s'affiche à l'écran...

Je comprends pas ce qui ne vas pas ? ça peut venir de l'alimentation ?

Merci
Hors ligneAnthony Le 18/09/2007 à 20:25 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

HT signifie Hyper Threading. Ta carte mère ne supporte pas ton processeur puisqu'elle ne supporte que les FSB 533 alors que le P4 3.06 GHz était le premier doté du FSB 800.

a +
--

Hors ligneFlodi Le 18/09/2007 à 20:55 Profil de Flodi Configuration de Flodi

Sur de toi Anthony ????
Car le vendeur (magasin) m'as certifié que c'etait un FSB 533
Hors ligneAnthony Le 18/09/2007 à 21:05 Profil de Anthony Configuration de Anthony

Fou du volant
Arf je me suis trompé, il a eu un FSB 533 ... je vais voir du côté du chipset

EDIT : je viens de voir le manuel ici : http://www.qdigrp.com/qdisite/eng/products/S4E.htm

Ta carte mère ne supporte pas ce processeur.

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels