problème de bios
Hors ligneHartil Le 02/11/2007 à 19:39 Profil de Hartil Configuration de Hartil

salut

alors j'ai monter mon pc et tous les branchements sont bien. il démare mais le seul problème c'est le bios, je l'ai lancer et maintenant lorsque je démare mon pc il s'éteind tout seul au bou d'une dizaine de seconde!! il faudrait redémarer le bios et que je sache comment faire pour bien le configurer mais je ne sait pas comment faire.... si vous savez dites moi pasque la je seche...
merci d'avance!!!

@+ hartil
Hors ligneAnthony Le 02/11/2007 à 19:44 Profil de Anthony Configuration de Anthony

Fou du volant
Salut

En cas de problème de BIOS, ce que tu peux faire c'est ouvrir ton boîtier et localiser la pile plate qui se trouve sur la carte mère. Tu l'enlèves, tu la remets quelques minutes après, puis tu relances ton PC. Parfois, il faut cependant attendre plusieurs heures, d'où l'utilité du cavalier nommé "clear CMOS" qui permet de vider la mémoire du BIOS instantanément, mais bon si tu ne sais pas de quel cavalier il s'agit je te déconseille de tenter de faire ça au pif.
--

Hors ligneHartil Le 02/11/2007 à 19:52 Profil de Hartil Configuration de Hartil

re

ok merci baucoup, je n'ai pas encore fait la manip mai le pc me dit : reboot and select proper device or insert boot merdia in selected boot and press a key. pui il s'éteind.
je vais esseyer d'enleer la pile et jte dit.

voili voilou

@+
Hors ligneAnthony Le 02/11/2007 à 19:58 Profil de Anthony Configuration de Anthony

Fou du volant
Si t'as une disquette ou un CD dans le lecteur, enlève-les.
--

Hors ligneHartil Le 02/11/2007 à 20:17 Profil de Hartil Configuration de Hartil

re

seul problème c'est qu'il n'y a ni disquette ni cd inséré dans le pc.... enfin bon le coup de la pile a marché et je suis en train de refaire le bios avec l'artcle du site. mai mon bios est en anglais et pas éxactement pareil que celui de larticle^^^.

ps le bios est en version 1.0 020107 c'est peut etre a cause de ca??
@+
Hors ligneAnthony Le 02/11/2007 à 20:24 Profil de Anthony Configuration de Anthony

Fou du volant
Normal il existe des centaines de versions de BIOS, il fallait bien que j'en choisisse une (la mienne en l'occurrence) !
--

Hors ligneHartil Le 02/11/2007 à 23:35 Profil de Hartil Configuration de Hartil

re

j'ai suivit la mode d'emploit de la carte mère pour configurer le bios mais ca n'a pas marché... je ne sai pas ce qui cloche ?_? c'est peut etre le fait que dans le bios mon graveur de DVD est a l'emplacement SATA 2 channel au lieu d'etre en secondary IDE slave?? je ne sai pas

@+
Hors ligneAnthony Le 03/11/2007 à 00:29 Profil de Anthony Configuration de Anthony

Fou du volant
Il faudrait remplir ton profil de manière à ce qu'on connaisse ta configuration précise (j'insiste) parce que là, tu fais appel à nos boules de cristal :)
--

Hors ligneHartil Le 03/11/2007 à 10:56 Profil de Hartil Configuration de Hartil

re

dans le bios j'ai trouvé un truk de bizarre, il me donne la température du pross: 88°/188° et celle des composants : 55°/90°. c'est énorme alors que mon boitier est vraiment bien ventilé...

@+
Hors ligneKdecherf Le 03/11/2007 à 14:07 Profil de Kdecherf Configuration de Kdecherf

Ca ne serait pas en Fahrenheit ? Ce qui expliquera des choses :)
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels