plus de son
Hors ligneJeanmimi06 Le 16/11/2010 à 17:42 Profil de Jeanmimi06 Configuration de Jeanmimi06

salut a tous

voila je n'ai plus de son mon système realtec 97 il est dans le gestionnaire de fichier il me dit code 39 pilote absent j'ai telecharger tout ce que j'ai trouve mais rien

même en supprimant ancienne version dans le bios il y est bien eneable un truc comme ca dans propriétés son et periph dans onglet volume il me marque aucun périphérique audio comment en ajouter un

merci de vos réponses

Hors ligneSindbad Le 16/11/2010 à 20:33 Profil de Sindbad Configuration de Sindbad

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneTribun Le 17/11/2010 à 05:03 Profil de Tribun Configuration de Tribun

Bonjour

Il faut savoir quelle carte son Realtek 97, il y en a plusieurs, avec chacune leur pilote.

et pour quel système?

Tu le dit toi même .>> j'ai télécharger tout ce que j'ai trouve mais rien.

Il est préférable de faire toi même la détection ici >>>>.touslesdrivers

Parfois il faut réinstaller le système si la carte son est absente.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneSindbad Le 17/11/2010 à 16:40 Profil de Sindbad Configuration de Sindbad

Re

Meme pilote pour toute la famille .

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels