souris perd ses réglages
Hors ligneCharlemagne Le 23/11/2005 à 16:26 Profil de Charlemagne Configuration de Charlemagne

Bonsoir à tous et toutes. Sur W XP SP2, j'ai une souris optique, sans fil, avec piles rechargeables. Comme le pointeur se déplace trop rapidement et reproduit le moindre tremblement, ça manque de précision. Dans le panneau de conf. J'ai cliqué <souris> puis <mouvement> pour faire le bon réglage et tout va bien. Mais lorsque je ferme l'ordi, à la remise en route suivante, tous ces réglages sont perdus et je dois recommencer. Voyez-vous une solution ? Merci.
Hors ligneAnthony Le 23/11/2005 à 22:52 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu configures ta souris via le logiciel fourni ou via le panneau de configuration ?
--

Hors ligneCharlemagne Le 24/11/2005 à 11:03 Profil de Charlemagne Configuration de Charlemagne

Bonjour Webmaster. Eh bien, actuellement, je configure via le panneau de config. mais si ça se trouve il serait plus opportun de désinstaller et de refaire une config. via le CD. A ton avis ? Merci.
Hors ligneAnthony Le 24/11/2005 à 11:43 Profil de Anthony Configuration de Anthony

Fou du volant
Tu n'as pas un logiciel qui entrerait en conflit (celui de la souris par exemple) et qui se chargerait au démarrage ? pour le savoir, clique sur démarrer, exécuter et tape msconfig clique sur ok puis sur l'onglet démarrage. Décoche tout et redémarre.
--

Hors ligneCharlemagne Le 25/11/2005 à 09:24 Profil de Charlemagne Configuration de Charlemagne

Bonjour WMaster. Et bien je crois que tu as raison. Il y a un conflit ou une incompatibilité avec un logiciel genre <eraser>. En tout cas je te remercie et te souhaite une bonne journée. Cordialement.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels