Visionner des vidéos sur internet
Hors ligneAlcou1954 Le 16/02/2011 à 21:48 Profil de Alcou1954 Configuration de Alcou1954

Il est impossible de visionner des vidéos sur les sites internet tel YOU TUBE, ou des bandes annonces de films sur les sites internet. Lorsque je clique pour visionner la vidéo, mon ordinateur "gel" et après quelques secondes l'écran devient noir avec le message "Pas de signal". Le "power supply" reste en marche mais mais plus de signal vidéo envoyé à l'écran. J'ai constaté ce problème après avoir autorisé l'installation d'un ACTIVEX, afin de mettre à jour SKYPE, sur un site internet que je faisais confiance.

Mon système d'exploitation est : Windows XP

Mon navigateur est : Windows internet explorer 8

Merci de me venir en aide.

alcou1954

Hors ligneTribun Le 17/02/2011 à 07:06 Profil de Tribun Configuration de Tribun

Bonjour

Tu as put être chopé une saloperie avec cette mise a jour
scan ton pc ! supprime cet Activex .

Est ce que tu as Adobe Flash player sur ton pc?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneAlcou1954 Le 19/02/2011 à 20:42 Profil de Alcou1954 Configuration de Alcou1954

Tribun a écrit:

Bonjour

Tu as put être chopé une saloperie avec cette mie a jour
scan ton pc ! supprime cet Activex .

Est ce que tu as Adobe Flash palyer sur ton pc?

 

Bonjour,

Mon premier réflexe a été de faire un scan minutieux avec les anti virus AVAST et Malwarebytes' Anti-Malware mais le problème persiste. J'ai pensé à supprimer l'Activex, j'ai fait une recherche dans mes fichiers pour le supprimer mais il existe plusieurs fichiers activex

 

Hors ligneSindbad Le 19/02/2011 à 21:04 Profil de Sindbad Configuration de Sindbad

Bonsoir

Essaie de restaurer le système à une date antérieure.

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneTribun Le 19/02/2011 à 22:13 Profil de Tribun Configuration de Tribun

Ton ActiveX que tu as téléchargé n'est peut être pas compatible pour ton XP.

je dit cela parce que il y a a peine une heure j'ai télécahrgé activeX 10 pour mon Win 7.

et les vidéo ne marchaient pas, avec le AX11 pas de problème.

 

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneJordjo Le 21/02/2011 à 12:52 Profil de Jordjo Configuration de Jordjo

salut je te propose un programe editer par microsoft je men ser asser regulierement pour reinstaler par la suite des mise a jour qui echou ou bien windows live sur d'autre pc,

en gros il ne desinstal pas tou mes simplement les donné stocké dans les windows instaler regarde le lien que je te donne et par la suite quan tu auras utiliser se programe desinstale manuelment les programe en question et la ............. eu je sais plus si c'est valeur ou clef regarde dans le registre mais pren pas de risque sit u sais pas manipuler une base de registre sinon utilise ccleaner et retente une instal de ton programe en question

http://www.clubic.com/telecharger-fiche306310-windows-installer-cleanup-utility.html

Hors ligneAlcou1954 Le 21/02/2011 à 16:39 Profil de Alcou1954 Configuration de Alcou1954

Mon problème est solutionné. Merci à tous pour votre aide.

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels