affichage internet explorer
Hors ligneRafale Le 17/04/2013 à 10:00 Profil de Rafale Configuration de Rafale

bonjour

 

J'ai un probleme d'affichage sur IE 10 ,le pc est sous windows 7 ,je vous met un lien de l'image

http://cjoint.com/?CDrkaOVfekM

 

je mais l'image du lien du site VIC pour que vous voyez la difference

  http://cjoint.com/?CDrqtlkskaa

 

Merci pour votre aide

Hors ligneKoytlo2 Le 17/04/2013 à 21:14 Profil de Koytlo2 Configuration de Koytlo2

salut,

je ne connais pas trop ie10 mais je pense que tu fais références au coté très light et sans couleur. Je pense que tu devrais passer un anti-virus, anti-malware, anti-spyware.

Si tu n'a rien tu devrais essayer une restauration sys avt le problème.

si çà ne marche pas tu devrais désinstaller ie10 en désinstallant tous tes paramètres persos et les lignes récalcitrantes du registre et puis tu réinstalle proprement.

 

As-tu ce soucis tout le temps ? as-tu ce soucis sur d'autres applications ?

As-tu installé un logiciel sur ton pc ?

slalut

Hors ligneRafale Le 18/04/2013 à 10:22 Profil de Rafale Configuration de Rafale

Salut

 

c'est suite à un nettoyage après une infection ,ça le fait que sur IE (sur chrome c'est nickel)

Le pc est propre ,si je fait une restauration ca redevient normal mais je me retrouve de nouveau avec plein de malware et autre .

j'ai desinstallé IE mais toujours pareil

 

bye

Hors ligneKoytlo2 Le 18/04/2013 à 22:39 Profil de Koytlo2 Configuration de Koytlo2

salut  laugh

pourquoi as-tu déjà fait un scan anti-virus ? avais-tu eu des soucis ou c'est  un scan de routine ?

Je pense que c'est la 2e solution. Puis tu es tombé sur un malware (ou plus) et tu les as mis en quarantaine ou effacé. Le soucis je crois que tu as à faire à un faux positif sinon lorsque ton anti-virus à analysé ta restauration il aurait détecté les malwares. Pour en être sûr soit fait une restauration soit va dans la quarantaine de ton anti-virus et remets tes fichiers incriminés sur le disque. Puis va dans virustotal.com et fait les analyser. Tu as un grand nombre d'anti-virus qui vont analyser tes fichiers. S'il y en as qui 2 ou 3 qui trouve un malware, je crois que tu peux laisser tomber car tu n'as pas dans ce cas là de malware. Comme le site reprend les moteurs des différents anti-virus connus il se pourrait que tu ais la ligne correspondant à ton anti-virus et le paradoxe de l'histoire, il se pourrait qu'il ne détecte rien !!! (va comprendre).

 

Il est vrai qu'une autre option se présente : vérifie que les options de ton anti-virus et vois si tu n'a pas oublié (s'il te le propose bien sûr) de cocher la case qui indique le scan des fichiers de restauration. Il est clair que si tu n'a pas fait de scan complet il est possible que ton anti-virus n'est pas scanné ces fameux fichiers. Tout çà pour te dire qu'il est possible alors que des malwares (des vrai dans ce cas et non des faux positifs) soit restés dans les fichiers de restauration. Il faut donc dans ce cas traiter ces fichiers par ton anti-virus et faire une réinstallation de IE pour retrouver tes  fichiers correctement.

tiens au courant

 

salut  devil

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels