Redémarrage de l'ordi au lancement de skype, mozilla et ooVoo
Hors ligneLylee Le 15/06/2015 à 17:03 Profil de Lylee Configuration de Lylee

Bonjour, je viens de découvrir un sérieux problème sur l'ordinateur de ma tante. Elle fonctionnait avec Mozilla et Skype. Qquelques jours après l'installation d'un antivirus et un petit nettoyage via Iobit et Ccleanner, le lancement du navigateur, de Skype et ooVoo fait redémarrer l'ordinateur en mode sans échec...... La suppression et réinstallation de ces logiciels n'a pas régler le problème. Auriez vous une idée ?

Je vous remercie, désolée s'il existe déjà un topic...

Hors ligneTribun Le 16/06/2015 à 05:58 Profil de Tribun Configuration de Tribun

Bonjour

Regarde dans la Restauration du système s'il y a des points de restauration avant l'instal de cet antivirus.

Si oui ! lance la restauration a une date antérieurs.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneLylee Le 16/06/2015 à 09:10 Profil de Lylee Configuration de Lylee

Ok. Sinon, skype plante au moment de lancer une conversation audio ou vidéo, l'écrit ne pose pas de problème.

Merci

Hors ligneKoytlo2 Le 19/06/2015 à 17:08 Profil de Koytlo2 Configuration de Koytlo2

salut

virus potentiel

donc passe ton anti-virus en mode complet après mise à jour

installe malwarebyte et lance un scan complet

après installe zhpdiag et lance le en appuyant sur le gros bouton "complet"

puis fait moi passer le rapport zhpdiag.txt via cjoint.com (pour ne pas embourber le forum)

après on verra

salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels