Pb d'affichage d'éléments de page web
Hors ligneNico083 Le 10/01/2006 à 13:33 Profil de Nico083 Configuration de Nico083

Bonjour,

je suis nouveau sur ce forum et j'espère que vous pourrez m'aider à résoudre mon pb.
voilà, en fait, j'ai des problèmes d'affichage de certains éléments de pages internet (généralement les arrières plan de sites internet) ou de certains menus ouvrables qui se superposent aux écritures déjà présentes sur la page.
Par exemple parmi ceux qui vont lire ce message, je suis sur qu'il y en a qui connaissent la boîte de messagerie hotmail; et bien l'arrière plan est bien bleu d'après mon souvenir mais pour moi, la police est bleu et le fond d'écran tout blanc. Pour complément, par exemple lorsque vous utilisez google et que vous voulez voir les pages en cache, les mots clés de la recherche ont une couleurs différentes pour les repérer dans le texte: et bien moi je ne voit que une trame blanche (les couleurs de surlignage ne s'affichent pas !!!)
Vous allez me dire que c'est pas vital mais sur certains sites (jeux d'échecs par exemple), c'est pas très pratique (car on voit pas léchiquier !!!).

Pour infos encore, ce pb ne vient pas de firefox puisque j'ai le même pb lorsque j'utilise Internet Explorer.

Merci de toute l'aide que vous pourrez m'apporter et bonne année 2006.

Nico.
Hors ligneAnthony Le 11/01/2006 à 21:22 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu n'as pas un virus sur ta machine ? tes couleurs sont bien configurées en minimum 16 bit ? (clic droit sur le bureau, propriétés).
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels