SOS besoin de vos lumières ulead studio 9
Hors ligneVirginie83 Le 13/02/2006 à 12:15 Profil de Virginie83 Configuration de Virginie83

voilà j'ai la version d'évaluation de ulead studio 9 j'ai testé une ou deux choses (importation de clip) puis j'ai fermé le logiciel et j'ai été faire du tri et classer mes clips ! grossières erreur, depuis à chaque fois que j'ouvre le logiciel, on me marque "load from stream error" ou qq chose de très rapprochant et dans ma biblio s'affichent des carrés barrés que je ne peux supprimer ! je ne peux donc rien faire ! qui me dire SVP !!! comment tout effacer et tt recommencer pke ça me rend folle !! merci mille fois pour les a^mes charitables qui me répondront !!!
Hors ligneCaer44 Le 13/02/2006 à 16:56 Profil de Caer44 Configuration de Caer44

A blok!!!!
SALUT
as tu essayé de désinstaller complétement le logiciel puis de le réinstaller ensuite?
--
Tout droit dans la mousse!!!!
Hors ligneVirginie83 Le 13/02/2006 à 18:08 Profil de Virginie83 Configuration de Virginie83

oui j ai refait l install, rien n y fait, j'ai téléphoné à la hot line et ils n ont jamais vu ça ils cherchent une solution pour moi !! merci mille fois !
Hors ligneAnthony Le 17/02/2006 à 00:53 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

une fois le logiciel supprimé, passe un coup de Ccleaner , puis réinstalle ensuite ton logiciel.

a +
--

Hors ligneVirginie83 Le 17/02/2006 à 09:46 Profil de Virginie83 Configuration de Virginie83

Merci pour ce conseil, c'est ce que m avait conseillé la hot line , mais comme ça n'a pas marché, j'ai du faire une restauration système et refaire une installation, et voilà c'est résolu merci beaucoup !
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels