Je n'arrive pas a lire des pages avec des connexions sécurisées
Hors ligneFlorent Le 15/02/2006 à 18:53 Profil de Florent Configuration de Florent

2eme Année DUT Info
Bonjour
J'ai un problème avec internet explorer 5.00 avec une puissance de chiffrement de 128 bits, et je n'arrive pas lire les pages sécurisés il me met :



La page ne peut pas être affichée
La page que vous recherchez est actuellement indisponible. Le site Web rencontre peut-être des difficultés techniques ou il vous faut peut-être modifier les paramètres de votre navigateur.

--------------------------------------------------------------------------------

Essayez de la manière suivante :

Cliquez sur le bouton  Actualiser ou réessayez ultérieurement.

Si vous avez tapé l'adresse de cette page dans la barre d'adresses, vérifiez que l'adresse est correcte.

Pour vérifier vos paramètres de connexion, cliquez sur le menu Outils, puis sur Options Internet. Dans l'onglet Connexions, cliquez sur Paramètres LAN. Les paramètres doivent correspondre à ceux fournis par votre administrateur local (LAN) ou par votre fournisseur de services Internet.
Si votre administrateur réseau a autorisé cette opération, Microsoft Windows peut examiner votre réseau et détecter automatiquement les paramètres de connexion réseau.
Si vous souhaitez que Windows essaie de les trouver,
cliquez sur  Détecter les paramètres réseau
Certains sites nécessitent une sécurité de connexion 128 bits. Cliquez sur le menu ?, puis sur À propos de Internet Explorer pour déterminer quelle puissance de chiffrement vous avez installée.
Si vous essayez d'atteindre un site sécurisé, vérifiez que vos paramètres de sécurité peuvent le prendre en charge. Cliquez sur le menu Outils puis sur Options Internet. Dans l'onglet Avancées, passez à la section Sécurité, puis vérifiez les paramètres de SSL 2.0, SSL 3.0, TLS 1.0 et PCT 1.0.
Cliquez sur le bouton  Précédente pour essayer un autre lien



J'ai tout fais comme il me dit mais ca ne marche toujours pas.
Merci d'avance pour votre aide.
--
Quand on veut, on peut...
Hors ligneMks Le 16/02/2006 à 17:13 Profil de Mks Configuration de Mks

Est ce que toutes que tu veux ouvrir font cela? E t'es sur que ta la connexion à l'internet. Sinon essai d'aller dans le menu outil puis option internet et essai de parametrer un peu.
Hors ligneFlorent Le 16/02/2006 à 18:05 Profil de Florent Configuration de Florent

2eme Année DUT Info
Bonjour
Toutes font cela. Et j'ai essayer de toucher un peu au paramètre d'internet explorer mais rien n'y change. je ne comprends pas. Merci quand même.
--
Quand on veut, on peut...
Hors ligneAnthony Le 17/02/2006 à 00:52 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu n'as pas un pare-feu qui bloque en sortie (et entrée) le port 443 ? si oui ouvres ce port ;-)
--

Hors ligneFlorent Le 17/02/2006 à 19:17 Profil de Florent Configuration de Florent

2eme Année DUT Info
Bonjour
Non je n'ai pas de pare feu personnel (juste Norton-antivirus). Merci quand même.
--
Quand on veut, on peut...
Hors ligneFlorent Le 18/02/2006 à 21:14 Profil de Florent Configuration de Florent

2eme Année DUT Info
Non je n'ai rien qui utilise le port 443 mais j'ai quelque chose qui utilise le port 143 mais je ne sais pas ce que c'est.
--
Quand on veut, on peut...
Hors ligneAnthony Le 22/02/2006 à 22:52 Profil de Anthony Configuration de Anthony

Fou du volant
Il s'agit du protocole IMAP (tu as probablement un client mail qui l'utilise).

Bref sinon pour ton problème, ça fonctionne si tu utilises le navigateur Firefox ?
--

Hors ligneFlorent Le 23/02/2006 à 14:30 Profil de Florent Configuration de Florent

2eme Année DUT Info
JE ne sais pas car je n'ai pas firefox.
--
Quand on veut, on peut...
Hors ligneFlorent Le 25/02/2006 à 20:41 Profil de Florent Configuration de Florent

2eme Année DUT Info
Merci pour ton conseil ca marche.
@+
--
Quand on veut, on peut...
Hors ligneMael Le 16/03/2006 à 13:35 Profil de Mael Configuration de Mael

Salut à tous

en faite je rencontre le meme problème et ce depuis que j'ai désintallé norton 2005 qui était arrivé a expiration. je n'ai plus accès aux pages sécurisées(paiement en ligne...) et je n'arrive plus a me connecter à msn non plus(erreur 80072efd) j'ai suivis des conseils d'un autre forum pour essayer de réparer l'erreur mais ca ne marche pas. j'aimerai vraiment que ca marche comme avant, je trouve pas d'ou cela peut venir et il faut dire que je ne suis pas non plus un expert.

est ce que tu pourrai me rexpliquer le protocole IMAP car j'ai pas compris comment ca marche, le problème vient peut etre de la...

si il y a d'autres solutions je suis preneur....


A+ et merci d'avance à tous
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels