Prb avec NFS2
Hors ligneDerfandfolk Le 27/02/2006 à 16:41 Profil de Derfandfolk Configuration de Derfandfolk

Bonjour,

Bon voila j'ais un petit souci avec NFSU 2 sur mon PC perso (voir profil), quand j'y joue de suite pas de problème (en faite si mais...) au bout de 20 mn, ma voiture ce bloque (enfin le jeu) ensuite ça repare et ainsi de suite et au fur a mesure il y a une dégradation au niveau graphique.
Bon au niveau du processeur il monte a 42°c maxi, je suppose que ça va !!! (dans le cas contraire me le dire) je le vérifie avec speedfan.
Bon pour la carte c une Geforce4 MX440 64MO ;-(
Bon ça c prévu d'en changer mais bon il y a différents réglage que je souhaiterais vérifier avant, enfin c'est un autre problème.


Donc si quelqu'un a une idée, merci d'avance.

Fred.
--
La boussole, elle est con : elle indique le Nord alors que tout le monde préfère le Sud !!!
Hors ligneAnthony Le 27/02/2006 à 19:55 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

Le problème se présente quand tu charges la même scène (que tu joues au même endroit) ou ça se produit n'importe quand ?
--

Hors ligneDerfandfolk Le 28/02/2006 à 11:00 Profil de Derfandfolk Configuration de Derfandfolk

Salut.

N'importe quand.
Voila
--
La boussole, elle est con : elle indique le Nord alors que tout le monde préfère le Sud !!!
Hors ligneAnthony Le 02/03/2006 à 00:12 Profil de Anthony Configuration de Anthony

Fou du volant
Tu as testé avec une autre carte graphique ? ou à défaut tu as passé un coup de nettoyage sur ta carte ? (bombe à air comprimé, aspirateur réglé au mini ?)
--

Hors ligneDerfandfolk Le 02/03/2006 à 08:02 Profil de Derfandfolk Configuration de Derfandfolk

Salut,

Oui au niveau des cartes j'ais essayé une ATI 256mo radeon trop dessus au niveau graphique.
Ensuite une carte nvidia 6200 128 Mo de chez PNY, beaucoup mieu au niveau graphique, donc la ca a mieu marché mais compte tenu que j'ais fais les éssais il y a bien 1 mois, (plus trop de mémoire) sur les plantage.
Et je l'ais échangée impossible d'avoir le mode clone dans le paramétre nview.

Enfin voila quoi.

Mais pour l'aspirateur il faut que je demande a ma femme, lol.
--
La boussole, elle est con : elle indique le Nord alors que tout le monde préfère le Sud !!!
Hors ligneDerfandfolk Le 04/03/2006 à 19:28 Profil de Derfandfolk Configuration de Derfandfolk

Bon j'ais trouvé en faite mon ventilateur de la carte graphique est HS. voila en faite.

Réparé.

@+
--
La boussole, elle est con : elle indique le Nord alors que tout le monde préfère le Sud !!!
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels