problème de différence de police.
Hors ligneCygnorita Le 12/03/2006 à 20:24 Profil de Cygnorita Configuration de Cygnorita

Bonjour, j'ai un site fait à partir de frontpage 2005, sur mon ordinateur tout est super tel que je veux,et quandje vais le voir sur internet  c'est pareille, cependant certain usagers  dont mon mari eux ont  pas la même chose que moi, !!!! c 'est du texte de grosseur pour aveugle presque  alors que moi c'est écris normalement , pourquoi c'est ainsi ? mon site c'est moche en gros caractère comme cela, mon mari et moi avons tout les deux le même système d'exploitation donc ce n'est certe pas là le problème , donc quelqu un pourrais me dire comment faire pour etre sur qu'il sois identique sur internet à ce que j'ai moi dans mon ordinateur ,, je vous remerci   de l aide .  cygnorita
Hors ligneAnthony Le 13/03/2006 à 20:04 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

il faut que l'un de vous deux clique dans internet explorer sur Affichage > taille du texte > normale.
--

Hors ligneCygnorita Le 13/03/2006 à 20:21 Profil de Cygnorita Configuration de Cygnorita

Bonjour
    dans mon affichage j ai option
la plus grande
grande
moyenne
la plus petite
petite

il y a pas de taille normal comme tu dit alors  j ai mis moyenne et mon mari aussi  j espere ce sera bon

te remercie  

cygnorita
Hors ligneVhady Le 16/03/2006 à 18:07 Profil de Vhady Configuration de Vhady

Bonjour,

1- Si le site n'est pas personnel pouvez nous permettre de le voir ?

2- Je veux vous dire que si le problème est un problème de police vous devez disponibiliser le package de police sur le site pour téléchargement et installation.

Explication
Vérifiez si les polices que vous possédez sur votre ordinateur existent-ils dans le deuxième ordinateur ou non. (Comparaison)
Hors ligneCygnorita Le 16/03/2006 à 18:16 Profil de Cygnorita Configuration de Cygnorita

Bonjour

Tout le monde peux le voir   http://chez-cygnorita.com

voilà merci de me permettre de le nommer :)

cygnorita
Hors ligneVhady Le 16/03/2006 à 18:35 Profil de Vhady Configuration de Vhady

Bonjour,

J'ai vu votre site web il est génial !

Le problème peut arriver dans un seul cas ou dieux pas plus :

1- Il est possible que le codage n'est bien configuré mettez sélection Automatique ou choisis le codage qui rend la page dans son Etat convenable.

2-Le problème de Police que j'ai noté dans mon message.

Meilleures salutations.
Hors ligneCygnorita Le 16/03/2006 à 18:40 Profil de Cygnorita Configuration de Cygnorita

Bonjour

merci beaucoup pour le commentaire sur mon site  :)

c'est encourageant

cygnorita
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels