Excel
Hors ligneDjédai Le 23/05/2005 à 21:49 Profil de Djédai Configuration de Djédai

Bonjour,

j'ai recemment prêté mon ordinateur à ma soeur pour qu'elle puisse rédiger son mémoire et aujourd'hui, je me retrouve avc des changements ds mes habitudes pr excel. En effet, les cellules st désomrais numérotées L1C1 au lieu du classique A1.  Et ça m'embête bien, car je trouve ça bcp moins pratique. Comment faire pr remettre de l'ordre à ça ?

Merci d'avance
Djédai
Hors ligneAnthony Le 23/05/2005 à 22:59 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

clique dans excel sur le menu outils > options et sur l'onglet général. Décoche ensuite la case Style de référence L1C1

a +
--

Hors ligneDjédai Le 24/05/2005 à 21:04 Profil de Djédai Configuration de Djédai

Ouf, quel soulagement. Merci bcp
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels