problème...avec internet explorer et mozilla
Hors ligneDjoumy Le 12/08/2006 à 17:24 Profil de Djoumy Configuration de Djoumy

Bonjour
Voilà j'ai un problème de connexion à mozilla firefox on me dit que ma connection à échoué
Donc ensuite j'utilisais internet explorer sauf qu'en voulant installer IE 7 le logiciel à le mm problème de connexion .Ce qui fait que je ne peux plus aller sur internet. (j'utilise l'ordinateur de mon frère)
Merci d'avance pourcelui ou celle qui voudra bien m'aider.
Hors ligneAnthony Le 12/08/2006 à 17:29 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

je pense qu'il faudrait que tu sois plus précis dans la description de ton problème, et comme indiqué dans les règles ajouter ta configuration précise (notamment en ce qui concerne l'accès à internet) ne serait pas du luxe.
--

Hors ligneDjoumy Le 12/08/2006 à 17:32 Profil de Djoumy Configuration de Djoumy

c'est à dire configuration précise ? J'utilise la free box et je suis en réseau avec l'ordinateur de mon frère.
Hors ligneForever inter Le 12/08/2006 à 18:19 Profil de Forever inter Configuration de Forever inter

et sur le serveur la connection fonctionne correcteument ?
Hors ligneVil coyote Le 12/08/2006 à 18:41 Profil de Vil coyote Configuration de Vil coyote

Bonjour djoumy,
si tu n'as pas,tu télécharge  icicomme déjà préconisé (c'est gratuit)et installe Everest ou Aida et tu copie-colle les éléments de ta config(ton matériel-hardware-,et peut-être certains logiciels-softwares-) qui peuvent être utiles à un diagnostic de ton probléme.
Es-tu aller voir dans ton gestionnaire de périphérique(menu démarrer=>panneau de configuration=>systéme=>matériel=> gestionnaire de périphérique)si tu n'avais de problémes.
Ta connexion avec mozilla(Firefox?) as t-elle déjà fonctionnée?Sous IE 6?
Voilà,à+.
--
Solidarité et coopération sont les solutions.
Hors ligneDjoumy Le 13/08/2006 à 13:24 Profil de Djoumy Configuration de Djoumy

Oui ma connexion avec mozilla firefox marchait très bien avant et mm après le problème de connexion (avec mozilla) IE 6 marchait très bien c en voulant mettre Ie 7 que le pb à commencé.
Hors ligneAnthony Le 13/08/2006 à 15:14 Profil de Anthony Configuration de Anthony

Fou du volant
Clique dans le panneau de configurations sur "options internet" (si t'as installé la beta 1 ou 2 d'internet explorer 7 ça change en "internet options") puis vas sur l'onglet "connexion" et sélectionne "toujours établir la connexion par défaut".

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels