plus moyen d'ouvrir un lien dans le corps d'un message sous xp home
Hors ligneAlpachone Le 14/08/2006 à 15:30 Profil de Alpachone Configuration de Alpachone

bonjour,

  Depuis un certain moment je ne sais plus ouvrir un lien dans le corps d'un message dans outlook express 6,auriez-vous l'amabilité de m'aider svp et dans la barre d'adresse internet explorer j'ai une icône en carré au lieu de la petite icône ronde d'internet explorer

salutations
Hors ligneAnthony Le 15/08/2006 à 09:44 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

Essaie ça : Impossible d'ouvrir une nouvelle fenêtre

Sinon ton icône ressemble à quoi ? tu peux nous envoyer une capture d'écran stp ? (pour faire une capture d'écran tu appuies sur la touche "impr écran" et tu vas ensuite dans un éditeur d'images (comme paint par exemple) tu fais Edition > coller puis Fichier > enregistrer sous, tu mets le fichier en jpg et tu choisis un nom. Tu le mets sur le forum en tant qu'image jointe ensuite.
--

Hors ligneMagmoh Le 19/08/2006 à 14:10 Profil de Magmoh Configuration de Magmoh

bonjour ;

Si Les liens http dans Outlook Express sont inactifs , il faut rétablir les paramétres WEB et pour le faire .

Ouvre Internet Explorer et cliquer sur le menu Outils / Options Internet.
Clique sur l'onglet Programmes puis sur rétablir les paramètres Web....

Décoche la case Rétablir également ma page de démarrage et cliquer sur Oui.

Clique sur OK.

Redémarre l'ordinateur et tester.

Si le problème persiste : une intervention dans la base de registre peut s'avérer nécessaire.

MM
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels