problème multimédia
Hors ligneMrwise Le 17/07/2005 à 20:14 Profil de Mrwise Configuration de Mrwise

Bonjour...

Je demande de l'aide car mon est de plus en plus embétatn:
Je ne parviens pas à lire ou voirs des fichiers audio/vidéos on line... Le son ou l'image est toujours intérrompu de façon brève et parfois plus longtemps...

Pourtant je dispose d'assez de mémoire 384mb de ram donc je ne vois pas ou est le problème je pensait que c'était lié à mon pare feu mais non...

Je suis connecté via adsl usb modem thomson mon système d'exploitation est windows xp

J'espère que vous pourrez me fournir des infos ou des solutions. thank
Hors ligneTrepied Le 18/07/2005 à 08:39 Profil de Trepied Configuration de Trepied

Dr_Chacalux
Salut,

Ta vitesse de connection y est sans doute pour beaucoup... surtout si tu uses ta BP avec d'autres programmes en meme temps
--
Computers are like air conditioners, they are useless when you open Windows.
Hors ligneAnthony Le 18/07/2005 à 10:47 Profil de Anthony Configuration de Anthony

Fou du volant
Salut

Idem, cela ne vient pas de ton pc mais de ta connexion. Tu peux tenter par contre d'aller dans les options de ton lecteur vidéo et de mettre en mémoire tampon toute la vidéo au lieu d'en mettre quelques secondes comme c'est souvent le cas par défaut. Ta vidéo sera lente à télécharger mais sera ensuite visible sans anicroche.

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels